<!DOCTYPE html>
<html>
<!-- pid:166|fw:widelists|l:SITE|sv:231 --><head>

<!-- BEGIN MARFEEL -->
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- END MARFEEL -->


<!-- BEGIN NETZATHLETEN -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828383-1/naMediaAd.js"></script>
<script type="text/javascript">
naMediaAd.setValue("popunder", false);
naMediaAd.setValue("homesite", false);
naMediaAd.setValue("halfpage", true);
naMediaAd.addStyle("MEDIUM_RECTANGLE", {"text-align":"center"});
</script>
<!-- END NETZATHLETEN -->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Korrigiert und neu gefasst wird die Überschrift :: AD HOC NEWS</title> <meta name="description" content="KORREKTUR: Infineon bleibt zum Jahresschluss unter Erwartungen. " />
<meta name="keywords" content="INFINEON TECHNOLOGIES AG,DE0006231004,Wirtschaft,Produktion,Absatz,Deutschland,Branchen,Computer_internet,CMP" />
<meta name="language" content="de" />
<meta name="author" content="ad-hoc-news.de" />
<meta name="verify-v1" content="7d7A8UMCydi2nflBdjPLx99VfNgpVqNRF9N3x45cAB8=" />
<meta name="canonical" content="http://www.ad-hoc-news.de/news-52133384" />
  <meta name="robots" content="noodp" />

<link rel="alternate" type="application/rss+xml" title="ad-hoc-news.de Realtime Nachrichten" href="http://www.ad-hoc-news.de/rss/meldungen/Nachrichten.xml" />

<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/styles-def.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/theme/classic/css/genericons.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/theme/classic/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/css/basic.simplemodal.css" />

<script type="text/javascript">
		var LSdomain = 'ad-hoc-news.de';
		var LShost = 'push.ad-hoc-news.de';
		var LSport = '80';
		var PATH_HTTP = 'http://www.ad-hoc-news.de';
		var google_page_url = "http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384";
		var finad_wallpaper = false;
		var finad_wallpaper2 = false;
		var finad_left_top = false;
</script>

<script type="text/javascript" src="http://www.ad-hoc-news.de/scripts.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/jquery.cookies.min.js"></script>

<!-- BEGIN google analytics -->
<script type="text/javascript" src="/js/analytics.js"></script>
<!-- END google analytics -->

<link rel="shortcut icon" href="http://www.ad-hoc-news.de/favicon.ico" />
<link rel="icon" href="http://www.ad-hoc-news.de/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-precomposed.png">

<meta property="fb:admins" content="100001191813579" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
<!--
	{lang: 'de'}
//-->
</script>


<!-- BEGIN prettybox -->
<link rel="stylesheet" href="/theme/classic/css/prettyPhoto.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/prettybox/jquery.prettyPhoto.js"></script>
<script type="text/javascript">

jQuery(document).ready(function(){
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({
		autoplay: true,
		social_tools: false,
		show_title: false,
		theme:'pp_default',
		overlay_gallery: false,
		default_width: 1100,
		default_height: 700,
		animation_speed: 'slow'
	});
  });

</script>
<!-- END prettybox -->

<!-- BEGIN reachnet yield -->
<script type="text/javascript">

var adition_yieldlab = adition_yieldlab || {};
adition_yieldlab["3558179"] = {"adslotId":"487347","checkId":"8893"};
adition_yieldlab["3558180"] = {"adslotId":"487355","checkId":"1900"};
adition_yieldlab["3602784"] = {"adslotId":"550546","checkId":"2037"};
adition_yieldlab["3602788"] = {"adslotId":"550552","checkId":"4892"};
adition_yieldlab["3602843"] = {"adslotId":"550546","checkId":"2037"};
adition_yieldlab["3602845"] = {"adslotId":"550552","checkId":"4892"};
adition_yieldlab["3690102"] = {"adslotId":"555456","checkId":"8011"};
</script>

<script type="text/javascript" src="http://ad.yieldlab.net/yp/487347,487355,550546,550552,550546,550552,555456"></script>
<!-- END reachnet yield -->

<!-- BEGIN finative -->
<script type="text/javascript">

	(function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
        var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();

</script>
<!-- END finative -->

<!--- END IVW Script laden -->
</head><body>
<div id="ip_page_wrapper">
<div id="ip_content_wrapper">
<!-- STATSHEAD -->
	<!-- /STATSHEAD -->
	<div id="wrapper" >
	<script type="text/javascript">
	<!--
	var sISIN = 'WIDECOLUMNBO,DE_ADHOCNEWS,DE0005190003,DE0005140008,DE0007236101,DE000BAY0017,DE0006047004,DE0005552004,DE000PSM7770,PROSIEBENSAT,DE0008404005,DE0006483001,DE000ENAG999,DE0008232125,DE0008430026,DE0007164600,DE0005439004,DE0006048432,DE000A1EWWW0,DE0007037129,DE000BASF111,DE000A2AA253,DE000CBK1001,DE0005785802,DE0005785604,DE0005557508,DE0007664039,DE0005200000,DE0007100000,DE0006599905,DE0007500001,DE000A1ML7J1,DE0006231004,ERFOLGREICHE,SEGMENTERGEB,US61732R2067,US6174464486,TECHNOLOGIES,URIComponent,NETZATHLETEN,MT00EURUSD00,MT00GER30000';
	//-->
	</script>

	
	<!-- LEFT -->
	<div id="left">
		
	<div class="wide-sky-box-left">
		<div style='width:200px; height:600px;'></div>
	</div>


<div class="wide-sky-box-left"></div>
	</div>
	<!-- /LEFT -->
	<!-- MAIN -->
	<div id="main">
		<div id="adspacer" style="height: 0px;"></div>
		<!-- HEAD -->
		<div id="head">
			<div id="mnh_container">
	<ul id="mnh_level1">
		<li><a href="http://www.ad-hoc-news.de/" >News</a></li>
		<li class="active" ><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dax/">Aktienkurse</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/Watchlist/">Watchlist</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/Broker/">Broker</a></li>
		<li><a href="http://www.ad-hoc-news.de/forum/" style="padding-left:7px;">Forum<img alt="Forum" src="http://www.ad-hoc-news.de/theme/classic/img/icon/tooltip-bubble-filled.png" /></a></li>
		<li><a href="http://www.ad-hoc-news.de/de/blogs-kolumnen/">Blogs</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/rss-feeds/"><span style="margin-right:5px;">RSS</span><img style="margin-bottom:-2px;" height="13" width="13" src="http://www.ad-hoc-news.de/theme/classic/img/icon-rss.png" alt="Realtime Nachrichten" /></a></li>
	</ul>

	<ul id="mnh_tools">

		<li><a href="http://www.ad-hoc-news.de/de/Kontakt/" class="mnh_toolslink">Kontakt</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" class="mnh_toolslink">Newsletter</a><span> | </span></li>
		<li><a href="http://www.ad-hoc-news.de/" class="mnh_toolslink">Startseite</a><span> | </span></li>
	</ul>

	<ul id="mnh_level2">
		<li class="first"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dax/" >Deutschland Indices</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/Deutschland-A/">Deutschland A-Z</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/Ausland-A/">Ausland A-Z</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dji/" >USA</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Europaselect/" >Europa</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Jpselect/" >Asien</a></li>
		<li class="mnh_level2link"><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Hotstocks/" >Hot Stocks</a></li>
		<li class="mnh_level2link b"><a href="http://www.ad-hoc-news.de/de/boerse/forex/">FOREX</a><span class="new">Neu</span></li>
	</ul>
	<ul id="col_level2">
		<li><a href="http://www.ad-hoc-news.de/de/boerse/forex/realtime-devisen-kurse" class="mnh_level3link ">Realtime Devisen-Kurse</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/boerse/forex/cross-rates" class="mnh_level3link ">FOREX Cross-Rates</a></li>
	</ul>
</div>﻿<div id="mch_container">

	<div id="head-left" style="width:144px;height:129px;overflow: hidden;"></div>

	<div id="head-middle">
		<a href="http://www.ad-hoc-news.de" title="AD HOC NEWS"><img src="http://www.ad-hoc-news.de/news.jpg" alt="ad-hoc-news.de" /></a><br />
		Berlin: Mittwoch, den 23. November 2016 - <span id="header-clock">08:24:07</span>&nbsp;Uhr
		<form action="http://www.ad-hoc-news.de/de/suchergebnisse/" id="searchfrom">
			<div id="searchform-container">
				<input id="searchform-input" type="text" name="q" size="29" value="Suchbegriff, Aktie, WKN, ISIN" class="swap-value"  />
				<input id="searchform-submit"  type="submit" name="sa" value="Suche" /> &nbsp;
			</div>
		</form>
	</div>

<!-- 	<div> -->
<!-- 		&nbsp; -->
<!-- 	</div> -->

<!-- eingesetzt von Steffi am 07.10.2015 -->
	<div id="head-right" style="width:159px;height:129px;overflow: hidden;"></div>
</div>
<!-- eingesetzt von Steffi am 07.10.2015 -->

<!-- Im Wechsel: Push Banner mit den neuen Realextate Banner seit 02.08.2016 ANFANG -->
<script type="text/javascript">

jQuery(document).ready(function(){
	function random_sort(){
		return (0.5 - Math.random());
	}

	var l = 0;
	var aImageHomeHead = ['ahn_logo'];
	aImageHomeHead.sort(random_sort);

	var imageContent1;
	var imageContent2;
	switch(aImageHomeHead[l]){
		case 'ahn_logo': 	imageContent1 = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00EURUSD00&name=kursA&ref=ahn-logo-links" width="144" height="129" frameborder="0" scrolling="no"></iframe>';
							imageContent2 = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00GER30000&name=kursB&ref=ahn-logo-rechts" width="159" height="129" frameborder="0" scrolling="no"></iframe>';
			break;
	}
	jQuery('#head-left').html(imageContent1);
	jQuery('#head-right').html(imageContent2);
});

</script>
<!-- Im Wechsel: Push Banner mit den neuen Realextate Banner seit 02.08.2016 ENDE -->
<script type="text/javascript">
<!--
swapValue('.swap-value','#000000');
//-->
</script><div class="clearer"></div><ul id="breadcrumbs"><li><a href="http://www.ad-hoc-news.de/">Startseite</a></li><li> &gt; Börse</li><li> &gt; (Korrigiert und neu gefasst wird die Überschrift ) </li></ul>


<div class="clearer"></div>

<div style="margin: 7px;">

<!-- KEY AHN:ADS:billboard:news Tag ist online -->
<center id="billboard">
<!-- BEGIN BILLBOARD NEWSANSICHT aditiontag reachnet 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3558179"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3558179&ts=1479885847"><img src="http://adfarm1.adition.com/banner?sid=3558179&ts=1479885847" border="0"></a></noscript>
<!-- END BILLBOARD NEWSANSICHT aditiontag reachnet -->
</center>
</div>

<div id="ra" name="ra"></div>

<script type="text/javascript">

jQuery(document).ready(function() {

	function random_sort(){
		return (0.5 - Math.random());
	}

	// show = false, weil sonst Netzathleten überschrieben wird
	var show = false;

	if(!jQuery('#billboard').height() && show == true)	{

		var time = Math.round(new Date()/1000);
		var ad = '/' + time + '/' + time;

		/* Arrays mit den beiden Flash Objekten bzw. den Gifs */
		var i = 0;
		var aBillboard = ['billboard', 'direktbroker-fx'];

		// Durchmischen der beiden Arrays
		aBillboard.sort(random_sort);

		var strFlashObj = '';
		strFlashObj += '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="800" height="250" id="flashContent">';
		strFlashObj += '<param name="movie" value="' + ad + '" />';
		strFlashObj += '<!--[if !IE]>-->';
		strFlashObj += '<object type="application/x-shockwave-flash" data="' + ad + '" width="800" height="250">';
		strFlashObj += '<!--<![endif]-->';
		strFlashObj += '<a href="http://www.direktbroker.de/boersenakademie.php?ref=ad-hoc-news-billboard#webinar" target="_blank">';
		strFlashObj += '<img src="http://cdn.thn.eu/theme/classic/img/billboard-webinare.gif" alt="Erfahren Sie mehr über Dennis Gürtler" />';
		strFlashObj += '</a>';
		strFlashObj += '<!--[if !IE]>-->';
		strFlashObj += '</object>';
		strFlashObj += '<!--<![endif]-->';
		strFlashObj += '</object>';

		var strHref = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00EURUSD00&name=kursL&ref=adh-billboard" width="800" height="250" frameborder="0" scrolling="no"></iframe>';

		// Wenn aBillboard direktbroker-fx dann wird das iFrame reingeladen ansonsten Dennis
		var content = (aBillboard[i] == 'direktbroker-fx') ? strHref : strFlashObj ;

		jQuery('#billboard').html('<center>' + content + '</center>');
	}
});

</script>

		</div>
		<!-- /HEAD -->
		<!-- CONTENT -->
		<div id="content">
						<!-- CONTENT_MAIN -->
			<div id="content_main_small">
				<!-- CONTENT_MAIN_TOP -->
					<style type="text/css">

.delid {
	content: '\f407';
	float: right;
	color: #004B60;
}
.closeid {
	content: '\f405';
	float: right;
	color: #004B60;
	cursor: pointer;
}

</style>


<div class="content-box-wide">

		<div class="article-tools-box">

		<!-- BEGIN finative volltext -->
		<div id="nativendo-volltext"></div>
		<!-- END finative volltext -->

				<div class="fl">
			<span>Empfehlen:</span>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ad-hoc-news.de%2Fkorrigiert-und-neu-gefasst-wird-die-ueberschrift--%2Fde%2FNews%2F52133384" title="Empfehlen bei Facebook" class="tools-facebook"></a>
			<span class="spacer-h-3"></span>
			<a href="http://twitter.com/home?status=Lese+gerade+" title="Empfehlen bei Twitter" class="tools-twitter"></a>
			<span class="spacer-h-3"></span>
			<!-- AddThis Button BEGIN -->
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4e3babde6b8215e2" class="addthis_button_compact"></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e3babde6b8215e2"></script>
			<!-- AddThis Button END -->
			<span class="spacer-h-3"></span>
			<span class="spacer-t-2"><g:plusone size="small" count="false"></g:plusone></span>
		</div>
				<div class="fr">
			<a href="http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384" title="http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384" class="tools-permalink pointer"></a>
			<a href="http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384" title="http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384">Link</a>
			<span class="spacer-h-5"></span>
			<span title="Newsletter abonnieren" class="toggle-newsletter-info tools-newsletter pointer"></span>
			<span title="Newsletter abonnieren" class="toggle-newsletter-info pointer">Newsletter</span>

			<span class="spacer-h-5"></span>
			<a href="/forum/vermischtes/korrektur-infineon-bleibt-zum-jahresschluss-unter-52133384.html" title="Jetzt Diskutieren" class="tools-comment toggle-commentbox pointer"></a>
			<a href="/forum/vermischtes/korrektur-infineon-bleibt-zum-jahresschluss-unter-52133384.html" title="Jetzt Diskutieren" id="showcommentbox" class="toggle-commentbox pointer">Diskutieren</a>
			<span class="spacer-h-5"></span>
			<a href="http://www.ad-hoc-news.de/de/Drucken/52133384" title="Drucken Sie die aktuelle Seite" class="tools-print printer-popup" target="_blank"></a>
			<span class="spacer-h-5"></span>
			<a href="http://www.ad-hoc-news.de/rss/meldungen/.xml" title="RSS-Feed zum Thema  abonnieren" class="tools-rss pointer"></a>
			<span class="spacer-h-10"></span>

			<span id="up-52133384" class="tools-rate-up pointer" title="0 Personen gefällt das"></span>
			<span id="up-show-52133384" class="tools-rate-count" title="0 Personen gefällt das">0</span>

			<span id="updown-52133384" class="no-rate b tools-rate-result" title="">0</span>

			<span id="down-show-52133384" class="tools-rate-count" title="0 Personen gefällt das nicht">0</span>
			<span id="down-52133384" class="tools-rate-down pointer" title="0 Personen gefällt das nicht"></span>

		</div>
	</div>

	<div id="nli-content-wrapper">
		<div id="newsletter-info">
			<div class="nli-wrapper">
				<div class="nli-head-tab">
					<strong class="fl">AD HOC NEWSBREAK</strong><img src="http://www.ad-hoc-news.de/theme/classic/img/icon/cancel-grey.png" alt="x" class="nli-close-btn fr" />
				</div>
				<div class="nli-content">
					<p>Erhalten Sie täglich um 10.00 Uhr die wichtigsten Meldungen sowie die ersten Aktienkurse direkt von der Börse.</p>
					<p id="tab-error-box" class="b"></p>
					<form action="/request/newsletter.php?src=tab" method="post" id="requestFormInfo">
						<input type="text" name="email" id="email" class="col189 fieldBlur" value="Ihre E-Mailadresse" />
						<input type="button" value="OK" id="submitformInfo" />
						<div class="spacer5"></div>
						<div class="spacer5"></div>
						<input type="checkbox" name="Datenschutzbestimmungen" id="Datenschutzbestimmungen"/>
						<label for="Datenschutzbestimmungen" class="margin-left-5">
							<a href="http://www.trading-house.net/ueber-uns/datenschutzbestimmungen.html" target="_blank" title="Datenschutzbestimmungen">Datenschutzbestimmungen</a>
						</label>
						<div class="spacer5"></div>
						<input type="radio" value="subscribe" name="mode" id="subscribe" /><label for="subscribe" class="margin-left-5 margin-right-5">anmelden</label>
						<input type="radio" value="unsubscribe" name="mode" id="unsubscribe" /><label for="unsubscribe" class="margin-left-5">abmelden</label>
						<div class="spacer5"></div>
		        		<input type="hidden" name="letter" value="news" />
					</form>
					<p><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" title="AD HOC NEWSBREAK">Weitere Informationen finden Sie hier.</a></p>
				</div>
				<div class="nli-preview">
					<img src="http://www.ad-hoc-news.de/theme/classic/img/newsletter-preview-small.png" alt="AD HOC NEWSBREAK" />
				</div>
			</div>
		</div>
	</div>
	<div class="spacer5"></div>

	
	
							<article>
				<div id="intelliTXT">
											<span class="article-date">23.11.16 | 07:37 Uhr | <span id="counter-52133384">1</span> mal gelesen | dpa.de</span>
					
											<h1 class="article-title">"(Korrigiert und neu gefasst wird die Überschrift ) "</h1>
					
											<div class="article-text-image-dpa">
							<a href="http://www.ad-hoc-news.de/nachrichten--/de/Fotostrecke/52133384/0?nif">
								<img src="/bilder/infineon-technologies-ag-52133384-korrektur-infineon-bleibt-zum-jahresschluss-unter-erwartungen-nachrichten-475519_544_0.jpg" title="KORREKTUR: Infineon bleibt zum Jahresschluss unter Erwartungen" alt="KORREKTUR: Infineon bleibt zum Jahresschluss unter Erwartungen" />
							</a>
						</div>
						<div id="foto-link" style="margin:190px 0px 0px 20px;">
							<a href="http://www.ad-hoc-news.de/nachrichten--/de/Fotostrecke/52133384/0?nif"><img src="http://www.ad-hoc-news.de/theme/classic/img/button-fotos.png" alt="Fotos"/></a>
						</div>
						<div class="articel-text-image-info-dpa">
							<small>Bild: <i>&copy; Infineon Technologies AG</i></small>
						</div>
					
											<em class="article-intro-text">
						KORREKTUR: Infineon bleibt zum Jahresschluss unter Erwartungen
						<div class="spacer5"></div>
						(Korrigiert und neu gefasst wird die Überschrift.)
						</em>
					
					<!-- survey_class p402_premium -->
					<div class="p402_premium">
						<div class="article-text">hat im letzten Quartal seines Geschäftsjahres weiter von den Geschäften mit Chips für Autos und Smartphones profitiert. Dank der beiden Sparten wuchs der Umsatz im <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.cfd-forex-broker.de/" rel="nofollow"  target="_blank">Vergleich</a></span></b> zum Vorquartal um 3 Prozent auf knapp 1,68 Milliarden Euro, wie der Dax-Konzern am Mittwoch in Neubiberg bei München mitteilte. Der um Sondereffekte bereinigte <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.trading-house-broker.com/" rel="nofollow"  target="_blank">Gewinn</a></span></b> aus dem Tagesgeschäft - das Segmentergebnis - kletterte um 10 Prozent auf 280 Millionen Euro. Das vierte Quartal ist üblicherweise das stärkste bei  <span class="company" id="company_DE0006231004" style="cursor:pointer;color:#004B60;"><b>Infineon</b></span> . Die operative Marge fiel mit 16,7 Prozent aber etwas schwächer aus als von Experten im Schnitt geschätzt. Unter dem Strich verdiente Infineon 225 Millionen <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.ad-hoc-news.de/de/boerse/forex/" rel="nofollow"  target="_blank">Euro</a></span></b> im Vergleich zum Vorquartal erzielten 186 Millionen Euro. Die Dividende für das abgelaufene Geschäftsjahr soll um 10 Prozent aus 0,22 Euro je <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.trading-house-broker.com/tradingberatung.html" rel="nofollow"  target="_blank">Aktie</a></span></b> steigen.</p><br />
<!-- KEY AHN:ADS:content1 Tag ist online --><br />
<p><br />
<center><br />
<!-- BEGIN CONTENT reachnet videoad 1479883088 2016-11-23 07:38:08 --><br />
<!-- BEGIN ADITIONTAG --><br />
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script><br />
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3605202&kid=1768042"></script><br />
<noscript><a href="http://adfarm1.adition.com/click?sid=3605202&ts=1479883088" ><br />
<img src="http://adfarm1.adition.com/banner?sid=3605202&kid=1768042&ts=1479883088" border="0"></a></noscript><br />
<!-- END ADITIONTAG --><br />
<!-- END CONTENT reachnet --><br />
</center><br />
</p><p>Meldung von dgap.de: Infineon Technologies AG, DE0006231004 . Infineon Technologies AG: INFINEON HEBT NACH ERFOLGREICHEM GESCHÄFTSJAHR DAS SEGMENTERGEBNIS-MARGEN-ZIEL AUF 17 PROZENT ÜBER DEN ZYKLUS AN.  <a href="http://www.ad-hoc-news.de/infineon-technologies-ag-infineon-hebt-nach-erfolgreichem-geschaeftsjahr-das-segmentergebnis-margen--/de/News/52133351" rel="nofollow" >weiterlesen ...</a><span class="delid" id="subtextid-52133351"></span></p><p>Dazu berichtet dpa.de: Infineon Technologies AG: INFINEON HEBT NACH ERFOLGREICHEM GESCHÄFTSJAHR DAS SEGMENTERGEBNIS-MARGEN-ZIEL AUF 17 PROZENT ÜBER DEN ZYKLUS AN . Infineon Technologies AG: INFINEON HEBT NACH ERFOLGREICHEM GESCHÄFTSJAHR DAS SEGMENTERGEBNIS-MARGEN-ZIEL AUF 17 PROZENT ÜBER DEN ZYKLUS AN.  <a href="http://www.ad-hoc-news.de/infineon-technologies-ag-infineon-hebt-nach-erfolgreichem-geschaeftsjahr-das-segmentergebnis-margen--/de/News/52133353" rel="nofollow" >weiterlesen ...</a><span class="delid" id="subtextid-52133353"></span></p><p>aktiencheck.de weiter: New York - Infineon-Aktienanalyse von Analyst Francois Meunier von  <span class="company" id="company_US61732R2067" style="cursor:pointer;color:#004B60;"><b>Morgan</b></span>  Stanley:<br />
<br />
Francois Meunier, Analyst von  <span class="company" id="company_US6174464486" style="cursor:pointer;color:#004B60;"><b>Morgan Stanley</b></span> , rät in einer aktuellen Aktienanalyse vor den Zahlen zum vierten Geschäftsquartal weiterhin zum Verkauf der Aktie des Chipherstellers Infineon Technologies AG (ISIN: DE0006231004, WKN: 623100, Ticker-Symbol: IFX, Nasdaq OTC-Symbol: IFNNF) . Infineon-Aktie: Solider Kursanstieg trotz sinkender Konsensschätzungen - Morgan Stanley rät zum Verkauf - Aktienanalyse.  <a href="http://www.aktiencheck.de/exklusiv/Artikel-Infineon_Aktie_Solider_Kursanstieg_trotz_sinkender_Konsensschaetzungen_Morgan_Stanley_raet_zum_Verkauf_Aktienanalyse-7558978" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-52123360"></span></p><p>aktiencheck.de berichtet dazu: Kulmbach - Infineon-Aktienanalyse von Maximilian Völkl vom Online-Anlegermagazin "Der Aktionär":<br />
<br />
Maximilian Völkl von "Der Aktionär" nimmt in einer aktuellen Aktienanalyse die Aktie des Halbleiterherstellers Infineon Technologies AG (ISIN: DE0006231004, WKN: 623100, Ticker-Symbol: IFX, Nasdaq OTC-Symbol: IFNNF) unter die Lupe . Infineon-Aktie: 16,45-Euro-Marke im Visier - Aktienanalyse.  <a href="http://www.aktiencheck.de/exklusiv/Artikel-Infineon_Aktie_16_45_Euro_Marke_Visier_Aktienanalyse-7559139" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-52123351"></span></p><p><b>Dazu berichtet rumas.de weiter: </b>Infineon-Aktie: kleine, aber feine Übernahme! - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-kleine-aber-feine-uebernahme-aktienanalyse.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51540168"></span></p><br />
<!-- KEY AHN:ADS:content3 Tag ist online --><br />
<center><br />
<p><br />
<!-- BEGIN CONTENT adsence 1479883088 2016-11-23 07:38:08 --><br />
<!-- BEGIN TISOOMI --><br />
<script type="text/javascript"><br />
//hs67Hti("545x125")<br />
</script><br />
<!-- END TISOOMI --><br />
<script type="text/javascript"> <br />
  google_ad_client =  'ca-pub-4325191958234148';<br />
  google_ad_slot =  '8077018048';<br />
  google_ad_channel =  '';<br />
  google_override_format = true;<br />
  google_ad_width =  545;<br />
  google_ad_height =  125;<br />
  google_max_num_ads = 2;<br />
</script><br />
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br />
<!-- BEGIN TISOOMI --><br />
<span class='hs67Hti_end'></span><br />
<!-- END TISOOMI --><br />
<!-- END CONTENT adsence --><br />
</p><br />
</center><br />
<!--<br />
erster Banner auf Artikelebene<br />
--><p><b>Dazu berichtet rumas.de: </b>Infineon-Aktie: S&P Global-Analyst erhöht Gewinnprognosen und Kursziel! Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-sp-global-analyst-erhoeht-gewinnprognosen-und-kursziel-aktienanalyse.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51337746"></span></p><p><b>Meldung von rumas.de: </b>Infineon-Aktie: eines der besten Investments mit Bezug zu Elektroautos! - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-eines-der-besten-investments-mit-bezug-zu-elektroautos-aktienanalyse.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51304948"></span></p><p><b>rumas.de: </b>Infineon-Aktie: Aussichtsreiches Chartbild - Kursziel bei 18 Euro - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-aussichtsreiches-chartbild-kursziel-bei-18-euro-aktienanalyse.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51300190"></span></p><p><b>rumas.de weiter: </b>Infineon-Aktie: Infineon als Membran-Lieferant für neue iPhone-Modelle? Kursziel 13,40 Euro - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-infineon-als-membran-lieferant-fuer-neue-iphone-modelle-kursziel-1340-euro-aktie.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51194368"></span></p><p><b>Dazu schreibt rumas.de: </b>Infineon-Aktie: Halbleiterhersteller profitiert vom Trend zur Nutzung künstlicher Intelligenz - Kaufen! Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/infineon-aktie-halbleiterhersteller-profitiert-vom-trend-zur-nutzung-kuenstlicher-intelligenz-kau.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51128357"></span></p></div>
					</div>
				</div>

				<div class="article-text" style="margin-top: 10px;">Aktien im Fokus  - Dienstag, 22.11.2016 <span style="float: right;"><a href="http://www.youtube.com/watch?v=reEcYHoaTMY" target="_blank" style="color: #004B60; text-decoration: none; margin-right: 10px;"><strong>weiterlesen ...</strong></a></span></div>

			</article>
		
	



	<div class="clearer"></div>
	<div class="article-footer">
				
		


		
		
	</div>

	
	<div class="clearer"></div>

	<div class="article-footer">

	<div class="comments-service">
		<div class="comments-service-foot">
			<div class="comments-service-tab" id="comments-show-forum"><img src="http://www.ad-hoc-news.de/theme/classic/img/forum-logo.png" alt="Forum" /></div>
			<div class="comments-service-tab" id="comments-show-facebook"><img src="http://www.ad-hoc-news.de/theme/classic/img/facebook-logo.png" alt="Facebook" /></div>
			<div class="comments-service-tab" id="comments-show-twitter"><img src="http://www.ad-hoc-news.de/theme/classic/img/twitter-logo.png" alt="Twitter" /></div>
		</div>
		<div class="comments-service-content">

						<div class="ahn-comments">
				<form action="/forum/vermischtes/korrektur-infineon-bleibt-zum-jahresschluss-unter-52133384.html" method="post">
					<div class="ahn-comments-content">
						<input type="text" name="quickReply" id="quickReply" value="Schreiben auch Sie Ihre Meinung!" class="swap-value" />
						<button>Antwort veröffentlichen</button>
					</div>
				</form>
			</div>

						<div class="facebook-comments">
				<div class="fb-comments" data-href="http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384" data-num-posts="1" data-width="425"></div>
			</div>

						<div class="twitter-comments">
				<input type="text" name="quickReply" id="twitter-reply" value="Kommentar hinzufügen ..." class="swap-value" />
				<div class="twitter-comments-button">
					<a href="https://twitter.com/share?url=http://www.ad-hoc-news.de/korrigiert-und-neu-gefasst-wird-die-ueberschrift--/de/News/52133384" title="Kommentar twittern" target="_blank" id="twitter-share-button">Kommentar twittern</a>
				</div>
			</div>

		</div>

	</div>

	<div class="clearer"></div>
	
<!-- KEY AHN:ADS:content2 Tag ist offline. -->

	<div class="clearer"></div>

	<div style="margin-top:15px;">
		 
				<div style="float:left;overflow:hidden;width: 50%;" id="relatedContent"><div class="news-list-small-row" style="width:96%;"><div class="news-list-small-header" style="width:96%";><a href="/de/suchergebnisse/?q=INFINEON TECHNOLOGIES AG">Mehr News zu diesem Thema</a></div><ul class="news-list-small" style="width:96%";><li><h3><a href="/infineon-technologies-ag-infineon-hebt-nach-erfolgreichem-geschaeftsjahr-das-segmentergebnis-margen-ziel-auf-17-prozent-ueber-den-zyklus-an--/de/News/52133353" title="Quelle: dpa.de, vor 7 Minuten veröffentlicht">Infineon Technologies AG: INFINEON HEBT NACH ERFOLGREICHEM...</a></h3><small>&nbsp;Veröffentlich am 23.11.16 um 07:32 Uhr von dpa.de</small></h3></li><li><h3><a href="/wirtschaft-deutschland-steuereinnahmen-steigen-im-oktober-kraeftig--/de/News/52130690" title="Quelle: shortnews.de, vor 8 Stunden veröffentlicht">Wirtschaft: Deutschland: Steuereinnahmen steigen im Oktober kräftig</a></h3><small>&nbsp;Veröffentlich am 22.11.16 um 23:10 Uhr von shortnews.de</small></h3></li><li><h3><a href="/deutschland-deutsche-wirtschaft-waechst-2017-weniger-stark-als-2016--/de/News/52123783" title="Quelle: schwarzwaelder-bote.de, vor 17 Stunden veröffentlicht">Deutschland: Deutsche Wirtschaft wächst 2017 weniger stark als 2016</a></h3><small>&nbsp;Veröffentlich am 22.11.16 um 14:56 Uhr von schwarzwaelder-bote.de</small></h3></li><li><h3><a href="/telef-nica-deutschland-holding-ag-ceo-thorsten-dirks-scheidet-in-2017-aus-dem-vorstand-der-telef-nica-deutschland-aus-deutsch--/de/News/52115185" title="Quelle: wallstreet-online.de, veröffentlicht am 21.11.2016">Telefónica Deutschland Holding AG: CEO Thorsten Dirks scheidet in 2017 aus...</a></h3><small>&nbsp;Veröffentlich am 21.11.16 um 22:37 Uhr von wallstreet-online.de</small></h3></li></ul></div><div class="spacer10"></div></div>
		
		 

				<div style="float:left;overflow:hidden;width: 50%;" id="relatedForum"><div class="news-list-small-row" style="width:96%;"><div class="news-list-small-header" style="width:96%";><a href="/de/suchergebnisse/?q=Inflation">Diskussion zu diesem Thema</a></div><ul class="news-list-small" style="width:96%";><li><h3><a href="/forum/indices/alles-steigt-alles-wird-teurer-inflation-52127377.html" title="Quelle: ad-hoc-news.de, vor 13 Stunden veröffentlicht">Alles steigt, alles wird teurer, Inflation!!</a><small>&nbsp;Verfasst am 22.11.16 um 18:24 Uhr von Simon Walthers</small></h3></li><li><h3><a href="/forum/vermischtes/ausgleich-52119911.html" title="Quelle: ad-hoc-news.de, vor 21 Stunden veröffentlicht">Ausgleich</a><small>&nbsp;Verfasst am 22.11.16 um 10:57 Uhr von Karina</small></h3></li><li><h3><a href="/forum/vermischtes/microsoft-ist-in-schwierigkeiten-52088294.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 19.11.2016">Microsoft ist in Schwierigkeiten</a><small>&nbsp;Verfasst am 19.11.16 um 17:14 Uhr von Ola</small></h3></li><li><h3><a href="/forum/aktien-hotstocks/eur-usd-derivateabzocke-durch-banken-flankiert-durch-falschfaehrtenleger-analysten-trump-sieg-euroanstieg-es-kam-promt-der-manipulierte-absturz-natuerlich-auch-wieder-im-nachhinein-von-analysten-begruendet-52053617.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 17.11.2016">EUR/USD- Derivateabzocke durch Banken, flankiert durch...</a><small>&nbsp;Verfasst am 17.11.16 um 11:28 Uhr von Malthe Wonnerts</small></h3></li></ul></div><div class="spacer10"></div></div>
			</div>
	<div class="clearer"></div>

	<div>
		<div class="forum-teaser-box lightgray-background" style="padding:5px 8px;border-bottom: 1px solid #E0E0E0;margin:0 0 2px 0;color: #004B60;"><b>Empfehlungen der Redaktion:</b></div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/muetter-bekommen-im-durchschnitt-bis-zu-102-euro-weniger--/de/News/52133799?emdere">
					<img class="featured-img" src="/bilder/ueber-dts-nachrichtenagentur-52133799-frau-mit-kind-1835175_400_400.jpg" alt="Bild: Frau mit Kind" title="Bild: Frau mit Kind" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/muetter-bekommen-im-durchschnitt-bis-zu-102-euro-weniger--/de/News/52133799?emdere" title="Mütter bekommen im Durchschnitt bis zu 102 Euro weniger Altersrente als kinderlose Frauen: Die reguläre Rente der Mütter sinke mit jedem zusätzlichen Kind, berichtet die Bild (Mittwoch) unter Berufung auf eine neue Statistik der Deutschen Rentenversicherung">Mütter bekommen im Durchschnitt bis zu 102 Euro weniger Altersrente als kinderlose Frauen: Die reguläre Rente der Mütter sinke mit jedem zusätzlichen Kind, berichtet die Bild (Mittwoch) unter Berufung auf eine neue Statistik der Deutschen Rentenversicherung</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/der-streik-der-lufthansa-piloten-und-des-kabinenpersonals--/de/News/52133726?emdere">
					<img class="featured-img" src="/bilder/ueber-dts-nachrichtenagentur-52133726-ankunfts-und-1829402_400_400.jpg" alt="Bild: Ankunfts- und Abflugstafel an einem Flughafen" title="Bild: Ankunfts- und Abflugstafel an einem Flughafen" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/der-streik-der-lufthansa-piloten-und-des-kabinenpersonals--/de/News/52133726?emdere" title="Der Streik der Lufthansa-Piloten und des Kabinenpersonals bei Eurowings kann nach Schätzungen des deutschen Flughafenverbandes ADV einen Millionenschaden bei den Flughäfen verursachen">Der Streik der Lufthansa-Piloten und des Kabinenpersonals bei Eurowings kann nach Schätzungen des deutschen Flughafenverbandes ADV einen Millionenschaden bei den Flughäfen verursachen</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/moenchengladbach-hofft-gegen-manchester-city-auf-einen--/de/News/52133760?emdere">
					<img class="featured-img" src="/bilder/bild-marius-becker-52133760-unter-druck-1947641_400_400.jpg" alt="Bild: Unter Druck" title="Bild: Unter Druck" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/moenchengladbach-hofft-gegen-manchester-city-auf-einen--/de/News/52133760?emdere" title="Mönchengladbach hofft gegen Manchester City auf einen Fußball-Festtag in der Champions League">Mönchengladbach hofft gegen Manchester City auf einen Fußball-Festtag in der Champions League</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/rostow-am-don-fuer-carlo-ancelotti-kommt-ein-systemwechsel--/de/News/52127402?emdere">
					<img class="featured-img" src="/bilder/bild-peter-kneffel-52127402-carlo-ancelotti-1947600_400_400.jpg" alt="Bild: Carlo Ancelotti" title="Bild: Carlo Ancelotti" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/rostow-am-don-fuer-carlo-ancelotti-kommt-ein-systemwechsel--/de/News/52127402?emdere" title="Rostow am Don - Für Carlo Ancelotti kommt ein Systemwechsel beim FC Bayern München nicht infrage">Rostow am Don - Für Carlo Ancelotti kommt ein Systemwechsel beim FC Bayern München nicht infrage</a>
			</div>
		</div>
			</div>
	<div class="clearer"></div>
	<div class="spacer10"></div>
	<div class="clearer"></div>

	</div>
	<div class="spacer10"></div>

<div class="spacer3"></div>
<div class="clearer"></div>

</div>

<script type="text/javascript">
<!--
	var iArtId = 52133384;
	swapValue('.swap-value','#000000');
//-->
</script>

<script type="text/javascript">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</script><!-- Empty --><div id="gov_container"><h2 class="box-title" style="margin-left: -13px;"><a href="/fotogalerien/">Fotogalerien</a></h2><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/titelverteidiger-real-madrid-hat-den-sprung-ins-achtelfinale--/de/Fotostrecke/52130573/0"><img class="gov_image" src="/bilder/bild-tiago-petinga-52130573-sporting-lissabon-1947620_155_155.jpg" alt="Bild: " title="Bild: Sporting Lissabon - Real Madrid" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/titelverteidiger-real-madrid-hat-den-sprung-ins-achtelfinale--/de/Fotostrecke/52130573/0" title="Quelle: dpa.de, vor 9 Stunden veröffentlicht">Titelverteidiger Real Madrid hat den Sprung ins...</a></strong></div><p class="gov_teaser"></p></div><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/wieder-bringt-bayer-leverkusen-eine-fuehrung-nicht-ueber-die--/de/Fotostrecke/52130474/0"><img class="gov_image" src="/bilder/bild-yuri-kochetkov-52130474-remis-1947604_155_155.jpg" alt="Bild: " title="Bild: Remis" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/wieder-bringt-bayer-leverkusen-eine-fuehrung-nicht-ueber-die--/de/Fotostrecke/52130474/0" title="Quelle: dpa.de, vor 10 Stunden veröffentlicht">Wieder bringt Bayer Leverkusen eine Führung nic...</a></strong></div><p class="gov_teaser"></p></div><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/marco-reus-ist-nach-185-tagen-zurueck-und-wie-beim--/de/Fotostrecke/52130458/0"><img class="gov_image" src="/bilder/bild-bernd-thissen-52130458-torfestival-1947614_155_155.jpg" alt="Bild: " title="Bild: Torfestival" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/marco-reus-ist-nach-185-tagen-zurueck-und-wie-beim--/de/Fotostrecke/52130458/0" title="Quelle: dpa.de, vor 10 Stunden veröffentlicht">Marco Reus ist nach 185 Tagen zurück - und wie!...</a></strong></div><p class="gov_teaser"></p></div><div class="clearer"></div></div><div class="spacer5"></div>

					<!-- /CONTENT_MAIN_TOP -->															</div>
			<!-- /CONTENT_MAIN -->
			<!-- TOOLS -->
			<div id="tools_wide">
					<div class="wcb-content wcb-border">
			<div class="wcb-head">Meistgelesene News <span id="3600" class="range-switch lc">1H</span> | <span id="43200" class="range-switch lc">12h</span> | <span id="86400" class="range-switch lc">24h</span> | <span id="172800" class="range-switch active lc">48h</span> | <span id="604800" class="range-switch">7T</span></div>
			<div id="mostReadContent">
			<ul>
							<li><span class="wsj-time">21.11.16</span> <a href="/aktien-18-billionen-euro-nachhaltige-investments-sind-nicht-zu-stoppen--/de/News/52103575" title="ad-hoc-news.de thomas-hellener,  3 mal gelesen">Aktien: 1,8 Billionen Euro – ... <small class="news-list-tags">(3 mal gelesen)</small></a></li>
							<li><span class="wsj-time">21.11.16</span> <a href="/ihren-durchbruch-schaffte-die-daenische-popsaengerin-agnes-obel-2009-mit-dem--/de/News/52107948" title="dw.com Boulevard,  1 mal gelesen">Ihren Durchbruch schaffte die ... <small class="news-list-tags">(1 mal gelesen)</small></a></li>
						</ul>
		</div>
	</div>

<div class="wcb-content">
	
<!-- KEY AHN:ADS:widecolumnbox1 Tag ist online -->
<!-- BEGIN WIDECOLUMNBOX 300x600 BlackRock 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2981159"></script> 
<noscript><a href="http://adfarm1.adition.com/click?sid=2981159&ts=1479885847">
<img src="http://adfarm1.adition.com/banner?sid=2981159&ts=1479885847" border="0"></a></noscript> 
<!-- END WIDECOLUMNBOX 300x600 -->
</div>


<div class="wcb-content wcb-border">
	<div class="wcb-head"><a rel="prettyPhoto" href="http://www.youtube.com/watch?v=reEcYHoaTMY?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Dienstag, 22.11.2016 ">Aktien im Fokus</a></div>
	<div class="wcb-underlay" style="height: 137px;">
		<a rel="prettyPhoto" href="http://www.youtube.com/watch?v=reEcYHoaTMY?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Dienstag, 22.11.2016 ">
			<img src="/theme/classic/img/aktien_im_fokus300x100-clip2.jpg" title="Aktien im Fokus" alt="Aktien im Fokus">
		</a>
		<a href="https://www.youtube.com/user/direktbroker?sub_confirmation=1" target="blank" title="direktbroker.de YouTube-Kanal abonnieren">
			<img src="/theme/classic/img/banner/banneryotube.png" alt="direktbroker.de YouTube-Kanal abonnieren">
		</a>
	</div>
	<p>
		<strong><a rel="prettyPhoto" href="http://www.youtube.com/watch?v=reEcYHoaTMY?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Dienstag, 22.11.2016 ">Aktien im Fokus  - Dienstag, 22.11.2016 </a></strong>
	</p>
</div>

<div class="wcb-content">
	
<!-- KEY AHN:ADS:widecolumnbox2 Tag ist online -->
<!-- BEGIN ADITIONTAG WIDECOLUMNBOX reachnet 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3602788"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3602788&ts=1479885847"><img src="http://adfarm1.adition.com/banner?sid=3602788&ts=1479885847" border="0"></a></noscript>
<!-- END ADITIONTAG WIDECOLUMNBOX -->
</div>



	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="/de/Serie/Portrait/">Portrait</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/thn-48077001-tradercamp-seminar-portrait-deutschlands-guenstigster-forex-cfd-broker-1934396_300_300.jpg)"></div>
		<div class="wcb-overlay" style="height:74px !important;">
			<p>
				<strong><a href="/deutschlands-guenstigster-forex-cfd-broker--/de/News/48077001">Deutschlands günstigster FOREX CFD Broker?</a></strong>
				<br class="clearer" />Broker -Vergleiche zeigen: direktbroker-FX ist der günstigste FOREX CFD Broker am Markt.
			</p>
		</div>
	</div>


	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/thema-des-tages/">Thema des Tages</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/bild-boris-roessler-52133011-lufthansa-pilot-1947496_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/die-lufthansa-piloten-weiten-ihren-streik-aus-nicht-nur--/de/News/52133011">Die Lufthansa-Piloten weite...</a></strong>
				<br class="clearer" />100.000 Passagiere betroffen - Lufthansa-Piloten streiken auch am Donnerstag.
			</p>
		</div>
	</div>

	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/Wetter/">Wetter</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/ueber-dts-nachrichtenagentur-52003602-die-erde-aus-dem-1832010_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/2016-wird-nach-einschaetzung-der-weltorganisation-fuer--/de/News/52003602">2016 wird nach Einschätzung...</a></strong>
				<br class="clearer" />UN: 2016 wird wohl wärmstes Jahr seit Beginn der Aufzeichnungen.
			</p>
		</div>
	</div>

	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/Kalenderblatt/">Kalenderblatt</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/bild-dpa-51198269-kalenderblatt-1910112_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/berlin-das-aktuelle-kalenderblatt-fuer-den-20-september--/de/News/51198269">Berlin - Das aktuelle Kalen...</a></strong>
				<br class="clearer" />Kalenderblatt 2016: 20. September.
			</p>
		</div>
	</div>

<div class="wcb-content wcb-border">
	<iframe src="/static/affiliate/kp3/index.php?name=kursD&ref=ahn_boerse_lernen&code=BudFox" width="299" height="249" frameborder="0" scrolling="no"></iframe>
</div>			</div>
			<!-- /TOOLS -->
		</div>
		<!-- /CONTENT -->
		<!-- FOOTER -->
		<div id="footer"><script src="http://www.finanztreff.de/ftreff2/scripts/swfobject/swfobject.js" language="JavaScript"></script>
<script src="http://www.finanztreff.de/ftreff2/scripts/flashInterface.js" language="JavaScript"></script>


<div>

<!-- KEY AHN:ADS:lexikonlinkbar1 Tag ist online -->
<br />
<center id="billboard">
<!-- BEGIN BILLBOARD NETZATHLETEN 1479885847 2016-11-23 08:24:07 -->
<div id="naMediaAd_BILLBOARD">
  <script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
</div>
<!-- END BILLBOARD NETZATHLETEN -->
</center>
<br />
</div>

<div>
	<img src="/theme/classic/img/874x470_AHN.jpg" usemap="#banner">
	<map name="banner">
		<area shape="rect" coords="26,120,300,270" href="http://www.youtube.com/watch?v=YAOIoaFNdWM" alt="http://www.youtube.com/watch?v=YAOIoaFNdWM" target="_blank" style="outline: none;">
		<area shape="rect" coords="650,420,850,460" href="http://www.trading-house.net/landingpage/index.php?ref=ad-hoc-news-lexikonbar" alt="http://www.trading.house.net Landingpage" target="_blank"  style="outline: none;">
	</map>
</div>
<div class="linkbox border-top border-right border-left">
	<a  class="linkbox-label" href="http://www.ad-hoc-news.de/de/Boersenlexikon/?letter=A" title="Börsenlexikon"><b>Börsenlexikon</b></a>
	<ul class="linkbox-list-wide">
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=A" title="A" target="_self">A</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=B" title="B" target="_self">B</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=C" title="C" target="_self">C</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=D" title="D" target="_self">D</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=E" title="E" target="_self">E</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=F" title="F" target="_self">F</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=G" title="G" target="_self">G</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=H" title="H" target="_self">H</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=I" title="I" target="_self">I</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=J" title="J" target="_self">J</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=K" title="K" target="_self">K</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=L" title="L" target="_self">L</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=M" title="M" target="_self">M</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=N" title="N" target="_self">N</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=O" title="O" target="_self">O</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=P" title="P" target="_self">P</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Q" title="Q" target="_self">Q</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=R" title="R" target="_self">R</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=S" title="S" target="_self">S</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=T" title="T" target="_self">T</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=U" title="U" target="_self">U</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=V" title="V" target="_self">V</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=W" title="W" target="_self">W</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=X" title="X" target="_self">X</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Y" title="Y" target="_self">Y</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Z" title="Z" target="_self">Z</a></li>
			</ul>
	</div>
<div class="wlinfobox border-left">
</div><div class="fl">&nbsp;</div>
<div class="clearer"></div>

<div id="mnf_container">
  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/" class="mnf_level1link" title="Börse &amp; Wirtschaft">B&ouml;rse &amp; Wirtschaft</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/ad-hoc-mitteilungen/" class="mnf_level2link " title="Wirtschaft-Boerse Ad-Hoc Mitteilungen"> - Ad-Hoc Mitteilungen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Wirtschaft/" class="mnf_level2link " title="Wirtschaft-Boerse Wirtschaft"> - Wirtschaft</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Boerse/" class="mnf_level2link " title="Wirtschaft-Boerse Boerse"> - B&ouml;rse</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Marktberichte/" class="mnf_level2link " title="Wirtschaft-Boerse Marktberichte"> - Marktberichte</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Unternehmensnachrichten/" class="mnf_level2link" title="Unternehmensnachrichten"> - Unternehmensnachrichten</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/en//Wirtschaft-Boerse/corporate-news/" class="mnf_level2link" title="corporate news"> - Corporate News</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Analysen/" class="mnf_level2link " title="Wirtschaft-Boerse Abalysen"> - Analysen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Devisen/" class="mnf_level2link " title="Wirtschaft-Boerse Devisen"> - Devisen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Fondsnachrichten/" class="mnf_level2link " title="Wirtschaft-Boerse Fondsnachrichten"> - Fondsnachrichten</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Wohnen-Immobilien/" class="mnf_level2link " title="Wirtschaft-Boerse Wohnen-Immobilien"> - Wohnen &amp; Immobilien</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Konjunktur/" class="mnf_level2link " title="Wirtschaft-Boerse Konjunktur"> - Konjunktur</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Kolumnen/" class="mnf_level2link " title="Wirtschaft-Boerse Kolumnen"> - Kolumnen</a>
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Politik/" class="mnf_level1link" title="Politik">Politik</a>
    </li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/" class="mnf_level1link" title="Sport">Sport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Basketball/" class="mnf_level2link " title="Sport Basketball"> - Basketball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Boxen/" class="mnf_level2link " title="Sport Boxen"> - Boxen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Eishockey/" class="mnf_level2link " title="Sport Eishockey"> - Eishockey</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Formel1/" class="mnf_level2link " title="Sport Formel 1"> - Formel 1</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Fussball/" class="mnf_level2link " title="Sport Fussball"> - Fu&szlig;ball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Golf/" class="mnf_level2link " title="Sport Golf"> - Golf</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Handball/" class="mnf_level2link " title="Sport Handball"> - Handball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Leichtathletik/" class="mnf_level2link " title="Sport Leichtathletik"> - Leichtathletik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Motorsport/" class="mnf_level2link " title="Sport Motorsport"> - Motorsport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Radsport/" class="mnf_level2link " title="Sport Radsport"> - Radsport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Tennis/" class="mnf_level2link " title="Sport Tennis"> - Tennis</a>
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/" class="mnf_level1link" title="Boulevard">Boulevard</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Hollywood/" class="mnf_level2link " title="Boulevard Hollywood"> - Hollywood</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Musik/" class="mnf_level2link " title="Boulevard Musik"> - Musik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Szene/" class="mnf_level2link " title="Boulevard Szene"> - Szene</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Kultur/" class="mnf_level2link " title="Boulevard Kultur"> - Kultur</a>
    </li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/" class="mnf_level1link" title="Wissenschaft-Technik">Wissenschaft-Technik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/Computer/" class="mnf_level2link " title="Wissenschaft-Technik Computer"> - Computer</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/Wissenschaft/" class="mnf_level2link " title="Wissenschaft-Technik Wissenschaft"> - Wissenschaft</a>
    </li>
    <li>&nbsp;</li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Ausland/" class="mnf_level1link" title="Ausland">Ausland</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/Wetter/" class="mnf_level1link" title="Wetter">Wetter</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/blogs-kolumnen/" class="mnf_level1link" title="Blogs und Kolumnen">Blogs</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/Archiv/" class="mnf_level1link" title="Archiv">Archiv</a></li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/rss-feeds/" class="mnf_level1link" title="News"><img src="http://cdn.thn.eu/theme/classic/img/icon-rss.png" style="border: 0 none; height: 13px; width: 13px; margin: 0 3px -1px 0;"></img>RSS</a></li>
    <li><a href="http://www.ad-hoc-news.de/forum/" class="mnf_level1link" title="AD HOC NEW Forum">Forum</a>
    <img src="http://cdn.thn.eu/theme/classic/img/icon/tooltip-bubble.png" alt="Zum Forum" />
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/News/" class="mnf_level1link" title="News">News</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/bilder-des-tages/" title="Bilder des Tages"> - Bilder des Tages</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/fotogalerien/" title="Fotogalerien"> - Fotogalerien</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/kalenderblatt/" title="Kalenderblatt"> - Kalenderblatt</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/schlaglichter/" title="Schlaglichter"> - Schlaglichter</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/topthemen/" title="Topthemen"> - Topthemen</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/thema-des-tages/" title="Thema des Tages"> - Thema des Tages</a>
    </li>
    <li>&nbsp;</li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" class="mnf_level1link" title="AD HOC NEWSBREAK">AD HOC NEWSBREAK</a></li>
    <li><a href="http://www.ad-hoc-news.de/newsticker/newsticker.php" class="mnf_level1link" title="AD HOC NEWSTICKER">AD HOC NEWSTICKER</a></li>
  </ul>
  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Broker/" class="mnf_level1link" title="Ausland">Broker</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/CFD/" class="mnf_level2link" title="CFD"> - CFD</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/FOREX/" class="mnf_level2link" title="FOREX"> - FOREX</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Futures/" class="mnf_level2link" title="Futures"> - Futures</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Rohstoffe/" class="mnf_level2link" title="Rohstoffe"> - Rohstoffe</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Handelssysteme/" class="mnf_level2link" title="Handelssysteme"> - Handelssysteme</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Handelssignale/" class="mnf_level2link" title="Handelssignale"> - Handelssignale</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Aktien/" class="mnf_level2link" title="Aktien"> - Aktien</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Zertifikate-Optionsscheine/" class="mnf_level2link" title="Zertifikate &amp; Optionsscheine"> - Zertifikate &amp; Optionsscheine</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/das-kostenlose-boersenseminar/" class="mnf_level2link" title="B&ouml;rsenseminare"> - Börsenseminare</a>
    </li>
    <li>&nbsp;</li>
    <li>
    	<!-- Fügen Sie diesen Code dort ein, wo die Box dargestellt werden soll. -->
		<a href="//plus.google.com/114771370543609010810?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;">
		<img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" style="border:0;width:16px;height:16px;"/>
		</a>
    </li>
  </ul>

</div><div id="ilf_container">
	<a href="http://www.ad-hoc-news.de/de/page/?show=impressum#strich-impressum" class="ilf_toolslink" target="_blank">&nbsp;<span style="color: #ff7b42;">|</span>&nbsp;i</a>&nbsp;|&nbsp;
	<a href="http://www.direktbroker.de/landingpages/tradercamp/" class="ilf_toolslink" target="_blank">Trader-Camp | </a>
	<a href="http://www.trading-house-broker.com/kontakt.html?sContact=landingpage" class="ilf_toolslink" target="_blank">Tradingberatung&nbsp;|&nbsp;</a>
	<a href="http://www.handelssysteme.de/" class="ilf_toolslink" target="_blank">Handelssysteme&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/" class="ilf_toolslink" target="_self">Startseite&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Kontakt/" title="Kontakt" class="ilf_toolslink" target="_self">Kontakt&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/files/pdf/mediadaten-2015.pdf" title="Medidaten 2014" class="ilf_toolslink" target="_self">Mediadaten&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/files/pdf/investor-relations-2014.pdf" title="Investor Relations" class="ilf_toolslink" target="_self">IR&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/page/?show=impressum" title="Impressum" class="ilf_toolslink" target="_self">Impressum&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Disclaimer" class="ilf_toolslink" target="_self">Disclaimer&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/page/?show=datenschutz" title="Datenschutz" class="ilf_toolslink" target="_self">Datenschutz&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Copyright" class="ilf_toolslink" target="_self">2016</a> <a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dax/?iRotationStatus=1&amp;index=LUS-Dax" title="Copyright" class="ilf_toolslink" target="_self">&copy;</a> <a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Copyright" class="ilf_toolslink" target="_self">Copyright</a>
</div>
<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
<p id="cookie" style="display: none;"></p><script type="text/javascript">

jQuery(document).ready(function() {
	// console.log('FINAD: ' + finad_wallpaper + ' und ' + finad_left_top);
});

</script></div>
		<!-- /FOOTER -->
		<!-- netzathleten set geladen ration 9 --><!--- BEGIN NETZATHLETEN SET -->
<div id="iqd_mainAd">
	<div id="iqd_align_Ad">
		<div id="iqd_topAd">
			<div id="iqadtile1">
							</div>
			<div id="iqd_rightAd">
			<div id="iqadtile2">
				
<!-- KEY AHN:ADS:netzathleten:skyscraper Tag ist online -->
<!-- BEGIN ADITIONTAG Website-Tag 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3690102"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3690102&ts=1479885847">
<img src="http://adfarm1.adition.com/banner?sid=3690102&ts=1479885847" border="0"></a></noscript>
<!-- END ADITIONTAG--> 
			</div>
			</div>
		</div>
	</div>
	<div id="iqdCheckPointHight"></div>
</div>

<!-- BEGIN linker Sky Bereich -->

<div id="floaty-sky-left" class="banner">

<!-- KEY AHN:ADS:sky_left_pos1 Tag ist online -->
<br /><center>
<!-- BEGIN ADITIONTAG reachnet 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3558180"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3558180&ts=1479885847"><img src="http://adfarm1.adition.com/banner?sid=3558180&ts=1479885847" border="0" alt=""></a></noscript>
<!-- END ADITIONTAG reachnet -->
</center>
<br /></div>

<div id="floaty-sky-left-middle" class="banner">

<!-- KEY AHN:ADS:sky_left_pos2 Tag ist online -->
<br /><center>
<!-- BEGIN SKY Traffective 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-6028289858130678";
/* 160x600_Ad-hoc-news.de_oben */
google_ad_slot = "1222008832/2698716712";
google_ad_width = 160;
google_ad_height = 600;
document.write('<scr'+'ipt language="javascript1.1" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></scri'+'pt>');
//-->
</script>
<!-- END SKY Traffective -->
</center>
<br /></div>

<div id="sticky-sky-left" class="banner">

<!-- KEY AHN:ADS:sky_left_pos3 Tag ist online -->
<br /><center>
<!-- BEGIN SKY NEXTDAY MEDIA 1479885847 2016-11-23 08:24:07 -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=3975655&size=160x600&cb=1479885847” TYPE="text/javascript"></SCRIPT>
<!-- END SKY NEXTDAY MEDIA -->
</center>
<br /></div>

<!-- END linker Sky Bereich -->

<div style="position: absolute; top: 700px; margin-left: 880px;" class="banner">
	<script type="text/javascript">
		var placeRightSkyLowerCounter = 0;
		function placeRightSkyLower() {
			try {
				if (finad_wallpaper === false  && finad_wallpaper2 === false ) {
					document.write('<scr' + 'ipt type="text/javascr' + 'ipt" src="http://imagesrv.adition.com/js/adition.js"><\/scr' + 'ipt>');
					document.write('<scr' + 'ipt type="text/javascr' + 'ipt" src="http://adfarm1.adition.com/js?wp_id=737654"><\/scr' + 'ipt>');
					throw "skippDfpReq";
				} else {
					throw "tryAgain";
				}
			} catch (e) {
				if (e == "skippDfpReq") {
					return;
				} else {
					if (placeRightSkyLowerCounter < 10) {
						placeRightSkyLowerCounter++;
						setTimeout("placeRightSkyLower()", 50);
					}
				}
			}
		}
		// placeRightSkyLower();
	</script>

</div>

<!--- END NETZATHLETEN SET -->
	</div>
	<!-- /MAIN -->

	<!-- SKY -->
	<div id="skybox">
			</div>
	<!-- /SKY-->

	</div>

	<!-- STATSFOOTER -->
				
<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=m6vi0ru&sid=adhocnews&t=js&cat=boerse"></script>
<!-- END EYEOTA -->

	
<!-- KEY AHN:JS:popunder Tag ist offline. -->

<!-- KEY AHN:ADS:yieldlab Tag ist online -->
<!-- BEGIN AA - Skad - ad-hoc-news - 1x1 #ylid72918# (ylid 72918) advertising allianz  1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" language="JavaScript" src="http://ad.yieldlab.net/d/72918/0/2x2?ts=1479885847"></script>
<!-- END advertising allianz -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad2.adfarm1.adition.com/js?wp_id=3007861"></script>
<!-- END AA - Skad -->

<div id="popuper"></div>
<div id="fcr"></div>
<div id="adschalter"></div>

<!-- KEY AHN:ADS:test Tag ist online -->
<br />
<center>
</center>
<br />


<!-- KEY AHN:JS:googleConversion Tag ist online -->
<!-- Begin GoogleConversion 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript">
var google_conversion_id = 1071727297;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "666666";
var google_conversion_label = "SunRCPKgjAIQwYWF_wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
	<div style="display: inline;">
		<img height="1" width="1" style="border-style: none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1071727297/?label=SunRCPKgjAIQwYWF_wM&guid=ON&script=0" />
	</div>
</noscript>
<!-- End GoogleConversion Code -->

<!-- KEY AHN:JS:weitereJsScripte Tag ist online -->
<!-- Begin WeitereJsScripte 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="/js/modal/jquery.simplemodal.js"></script>
<script type="text/javascript" src="/js/modal/basic.simplemodal.js"></script>
<!-- End WeitereJsScripte Code -->

<!-- BEGIN ADITIONSSLTAG Website-Tag 1479885847 2016-11-23 08:24:07 -->
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad2.adfarm1.adition.com/js?wp_id=3700153"></script> 
<!-- END ADITIONSSLTAG-->


<!-- BEGIN LIGHTSTREAMER LIBS -->
<script type="text/javascript" src="/js/lightstreamer/lscommons.js"></script>
<script type="text/javascript" src="/js/lightstreamer/lspushpage.js"></script>
<!-- END LIGHTSTREAMER LIBS -->

	<!-- BEGIN TISOOMI 2015-09-20 -->
	<script type='text/javascript'>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</script>
	<!-- END TISOOMI -->
	<!-- /STATSFOOTER -->

</div>
</div>
</body>
</html>
