<!DOCTYPE html>
<html>
<!-- pid:166|fw:widelists|l:SITE|sv:231 --><head>

<!-- BEGIN MARFEEL -->
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- END MARFEEL -->


<!-- BEGIN NETZATHLETEN -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828383-1/naMediaAd.js"></script>
<script type="text/javascript">
naMediaAd.setValue("popunder", false);
naMediaAd.setValue("homesite", false);
naMediaAd.setValue("halfpage", true);
naMediaAd.addStyle("MEDIUM_RECTANGLE", {"text-align":"center"});
</script>
<!-- END NETZATHLETEN -->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>BERLIN - Angesichts neuer Aufgaben soll die Bundeswehr kurzfristig fünf neue Korvetten im Wert von 15 Milliarden Euro erhalten :: AD HOC NEWS</title> <meta name="description" content="Presse: Bundeswehr soll fünf neue Korvetten bekommen. Das berichteten die "Süddeutsche Zeitung" und die "Welt am Sonntag" übereinstimmend. "Die Deutsche Marine ist mit ihren Einheiten und Besatzungen nach Jahren des Abbaus in den laufenden Einsätzen " />
<meta name="keywords" content="Thyssenkrupp,DE0007500001,Wirtschaft,Flugzeugbau,Rüstung,Deutschland,Branchen,Industrie,MET,INL" />
<meta name="language" content="de" />
<meta name="author" content="ad-hoc-news.de" />
<meta name="verify-v1" content="7d7A8UMCydi2nflBdjPLx99VfNgpVqNRF9N3x45cAB8=" />
<meta name="canonical" content="http://www.ad-hoc-news.de/news-51558500" />
  <meta name="robots" content="noodp" />

<link rel="alternate" type="application/rss+xml" title="ad-hoc-news.de Realtime Nachrichten" href="http://www.ad-hoc-news.de/rss/meldungen/Nachrichten.xml" />

<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/styles-def.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/theme/classic/css/genericons.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/theme/classic/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.ad-hoc-news.de/css/basic.simplemodal.css" />

<script type="text/javascript">
		var LSdomain = 'ad-hoc-news.de';
		var LShost = 'push.ad-hoc-news.de';
		var LSport = '80';
		var PATH_HTTP = 'http://www.ad-hoc-news.de';
		var google_page_url = "http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500";
		var finad_wallpaper = false;
		var finad_wallpaper2 = false;
		var finad_left_top = false;
</script>

<script type="text/javascript" src="http://www.ad-hoc-news.de/scripts.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/js/jquery.cookies.min.js"></script>

<!-- BEGIN google analytics -->
<script type="text/javascript" src="/js/analytics.js"></script>
<!-- END google analytics -->

<link rel="shortcut icon" href="http://www.ad-hoc-news.de/favicon.ico" />
<link rel="icon" href="http://www.ad-hoc-news.de/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/icon/apple-touch-icon-precomposed.png">

<meta property="fb:admins" content="100001191813579" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
<!--
	{lang: 'de'}
//-->
</script>


<!-- BEGIN prettybox -->
<link rel="stylesheet" href="/theme/classic/css/prettyPhoto.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/prettybox/jquery.prettyPhoto.js"></script>
<script type="text/javascript">

jQuery(document).ready(function(){
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({
		autoplay: true,
		social_tools: false,
		show_title: false,
		theme:'pp_default',
		overlay_gallery: false,
		default_width: 1100,
		default_height: 700,
		animation_speed: 'slow'
	});
  });

</script>
<!-- END prettybox -->

<!-- BEGIN reachnet yield -->
<script type="text/javascript">

var adition_yieldlab = adition_yieldlab || {};
adition_yieldlab["3558179"] = {"adslotId":"487347","checkId":"8893"};
adition_yieldlab["3558180"] = {"adslotId":"487355","checkId":"1900"};
adition_yieldlab["3602784"] = {"adslotId":"550546","checkId":"2037"};
adition_yieldlab["3602788"] = {"adslotId":"550552","checkId":"4892"};
adition_yieldlab["3602843"] = {"adslotId":"550546","checkId":"2037"};
adition_yieldlab["3602845"] = {"adslotId":"550552","checkId":"4892"};
</script>

<script type="text/javascript" src="http://ad.yieldlab.net/yp/487347,487355,550546,550552,550546,550552"></script>
<!-- END reachnet yield -->

<!-- BEGIN finative -->
<script type="text/javascript">

	(function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
        var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();

</script>
<!-- END finative -->

<!--- END IVW Script laden -->


</head><body>
<div id="ip_page_wrapper">
<div id="ip_content_wrapper">
<!-- STATSHEAD -->
	<!-- /STATSHEAD -->
	<div id="wrapper" >
	<script type="text/javascript">
	<!--
	var sISIN = 'WIDECOLUMNBO,DE_ADHOCNEWS,DE0005190003,DE0005140008,DE0007236101,DE000BAY0017,DE0006047004,DE0005552004,DE000PSM7770,PROSIEBENSAT,DE0008404005,DE0006483001,DE000ENAG999,DE0008232125,DE0008430026,DE0007164600,DE0005439004,DE0006048432,DE000A1EWWW0,DE0007037129,DE000BASF111,DE000A2AA253,DE000CBK1001,DE0005785802,DE0005785604,DE0005557508,DE0007664039,DE0005200000,DE0007100000,DE0006599905,DE0007500001,DE000A1ML7J1,DE0006231004,US9129091081,URIComponent,LEXIKONLINKB,MT00EURUSD00,MT00GER30000';
	//-->
	</script>

	
	<!-- LEFT -->
	<div id="left">
		
	<div class="wide-sky-box-left">
		<div style='width:200px; height:600px;'></div>
	</div>


<div class="wide-sky-box-left"></div>
	</div>
	<!-- /LEFT -->
	<!-- MAIN -->
	<div id="main">
		<div id="adspacer" style="height: 0px;"></div>
		<!-- HEAD -->
		<div id="head">
			<div id="mnh_container">
	<ul id="mnh_level1">
		<li class="active"><a href="http://www.ad-hoc-news.de/" >News</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dax/">Aktienkurse</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/Watchlist/">Watchlist</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/Broker/">Broker</a></li>
		<li><a href="http://www.ad-hoc-news.de/forum/" style="padding-left:7px;">Forum<img alt="Forum" src="http://www.ad-hoc-news.de/theme/classic/img/icon/tooltip-bubble-filled.png" /></a></li>
		<li><a href="http://www.ad-hoc-news.de/de/blogs-kolumnen/">Blogs</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/rss-feeds/"><span style="margin-right:5px;">RSS</span><img style="margin-bottom:-2px;" height="13" width="13" src="http://www.ad-hoc-news.de/theme/classic/img/icon-rss.png" alt="Realtime Nachrichten" /></a></li>
	</ul>

	<ul id="mnh_tools">

		<li><a href="http://www.ad-hoc-news.de/de/Kontakt/" class="mnh_toolslink">Kontakt</a></li>
		<li><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" class="mnh_toolslink">Newsletter</a><span> | </span></li>
		<li><a href="http://www.ad-hoc-news.de/" class="mnh_toolslink">Startseite</a><span> | </span></li>
	</ul>

	<ul id="mnh_level2">
		<li class="first "><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/">Wirtschaft &amp; Börse</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Politik/">Politik</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Sport/">Sport</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Boulevard/">Boulevard</a></li>
		<li class="mnh_level2link " ><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/" >Wissenschaft</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Ausland/">Ausland</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/News/">News</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Wetter/">Wetter</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/International/">International</a></li>
		<li class="mnh_level2link "><a href="http://www.ad-hoc-news.de/de/Archiv/">Archiv</a></li>
		<li class="mnh_level2link"><a href="http://www.businessandmore.de/" target="_blank"><img src="/theme/classic/img/bam-white-58x14.jpg" style="float:right;margin-right:5px;"></a></li>
	</ul>

	<ul id="mnh_level3">
		
		
		
		
			</ul>
	</div>﻿<div id="mch_container">

	<div id="head-left" style="width:144px;height:129px;overflow: hidden;"></div>

	<div id="head-middle">
		<a href="http://www.ad-hoc-news.de" title="AD HOC NEWS"><img src="http://www.ad-hoc-news.de/news.jpg" alt="ad-hoc-news.de" /></a><br />
		Berlin: Freitag, den 14. Oktober 2016 - <span id="header-clock">21:17:10</span>&nbsp;Uhr
		<form action="http://www.ad-hoc-news.de/de/suchergebnisse/" id="searchfrom">
			<div id="searchform-container">
				<input id="searchform-input" type="text" name="q" size="29" value="Suchbegriff, Aktie, WKN, ISIN" class="swap-value"  />
				<input id="searchform-submit"  type="submit" name="sa" value="Suche" /> &nbsp;
			</div>
		</form>
	</div>

<!-- 	<div> -->
<!-- 		&nbsp; -->
<!-- 	</div> -->

<!-- eingesetzt von Steffi am 07.10.2015 -->
	<div id="head-right" style="width:159px;height:129px;overflow: hidden;"></div>
</div>
<!-- eingesetzt von Steffi am 07.10.2015 -->

<!-- Im Wechsel: Push Banner mit den neuen Realextate Banner seit 02.08.2016 ANFANG -->
<script type="text/javascript">

jQuery(document).ready(function(){
	function random_sort(){
		return (0.5 - Math.random());
	}

	var l = 0;
	var aImageHomeHead = ['ahn_logo', 'realextate_logo'];
	aImageHomeHead.sort(random_sort);

	var imageContent1;
	var imageContent2;
	switch(aImageHomeHead[l]){
		case 'ahn_logo': 	imageContent1 = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00EURUSD00&name=kursA&ref=ahn-logo-links" width="144" height="129" frameborder="0" scrolling="no"></iframe>';
							imageContent2 = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00GER30000&name=kursB&ref=ahn-logo-rechts" width="159" height="129" frameborder="0" scrolling="no"></iframe>';
			break;
		case 'realextate_logo': imageContent1 = '<a href="http://www.realextate.de/?aid=7&cid=001" title="Jetzt in Immobilien investieren" target="_blank" style="border:0;"><img src="/theme/classic/img/banner/real_144x129.jpg" alt="" /></a>';
								imageContent2 = '<a href="http://www.realextate.de/?aid=7&cid=001" title="Jetzt in Immobilien investieren" target="_blank" style="border:0;"><img src="/theme/classic/img/banner/real_159x129.jpg" alt="" /></a>';
			break;
	}
	jQuery('#head-left').html(imageContent1);
	jQuery('#head-right').html(imageContent2);
});

</script>
<!-- Im Wechsel: Push Banner mit den neuen Realextate Banner seit 02.08.2016 ENDE -->
<script type="text/javascript">
<!--
swapValue('.swap-value','#000000');
//-->
</script><div class="clearer"></div><ul id="breadcrumbs"><li><a href="http://www.ad-hoc-news.de/">Startseite</a></li><li> &gt; <a href="http://www.ad-hoc-news.de/de/News/">News</a></li><li> &gt; BERLIN - Angesichts neuer Aufgaben soll die Bundeswehr ...</li></ul>


<div class="clearer"></div>

<div style="margin: 7px;">

<!-- KEY AHN:ADS:billboard:news Tag ist online -->
<center id="billboard">
<!-- BEGIN BILLBOARD NEWSANSICHT aditiontag reachnet 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3558179"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3558179&ts=1476472630"><img src="http://adfarm1.adition.com/banner?sid=3558179&ts=1476472630" border="0"></a></noscript>
<!-- END BILLBOARD NEWSANSICHT aditiontag reachnet -->
</center>
</div>

<div id="ra" name="ra"></div>

<script type="text/javascript">

jQuery(document).ready(function() {

	function random_sort(){
		return (0.5 - Math.random());
	}

	// show = false, weil sonst Netzathleten überschrieben wird
	var show = false;

	if(!jQuery('#billboard').height() && show == true)	{

		var time = Math.round(new Date()/1000);
		var ad = '/' + time + '/' + time;

		/* Arrays mit den beiden Flash Objekten bzw. den Gifs */
		var i = 0;
		var aBillboard = ['billboard', 'direktbroker-fx'];

		// Durchmischen der beiden Arrays
		aBillboard.sort(random_sort);

		var strFlashObj = '';
		strFlashObj += '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="800" height="250" id="flashContent">';
		strFlashObj += '<param name="movie" value="' + ad + '" />';
		strFlashObj += '<!--[if !IE]>-->';
		strFlashObj += '<object type="application/x-shockwave-flash" data="' + ad + '" width="800" height="250">';
		strFlashObj += '<!--<![endif]-->';
		strFlashObj += '<a href="http://www.direktbroker.de/boersenakademie.php?ref=ad-hoc-news-billboard#webinar" target="_blank">';
		strFlashObj += '<img src="http://cdn.thn.eu/theme/classic/img/billboard-webinare.gif" alt="Erfahren Sie mehr über Dennis Gürtler" />';
		strFlashObj += '</a>';
		strFlashObj += '<!--[if !IE]>-->';
		strFlashObj += '</object>';
		strFlashObj += '<!--<![endif]-->';
		strFlashObj += '</object>';

		var strHref = '<iframe src="http://cdn.thn.eu/static/spreads/spreads.php?isin=MT00EURUSD00&name=kursL&ref=adh-billboard" width="800" height="250" frameborder="0" scrolling="no"></iframe>';

		// Wenn aBillboard direktbroker-fx dann wird das iFrame reingeladen ansonsten Dennis
		var content = (aBillboard[i] == 'direktbroker-fx') ? strHref : strFlashObj ;

		jQuery('#billboard').html('<center>' + content + '</center>');
	}
});

</script>

		</div>
		<!-- /HEAD -->
		<!-- CONTENT -->
		<div id="content">
						<!-- CONTENT_MAIN -->
			<div id="content_main_small">
				<!-- CONTENT_MAIN_TOP -->
					<style type="text/css">

.delid {
	content: '\f407';
	float: right;
	color: #004B60;
}
.closeid {
	content: '\f405';
	float: right;
	color: #004B60;
	cursor: pointer;
}

</style>


<div class="content-box-wide">

		<div class="article-tools-box">

		<!-- BEGIN finative volltext -->
		<div id="nativendo-volltext"></div>
		<!-- END finative volltext -->

				<div class="fl">
			<span>Empfehlen:</span>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ad-hoc-news.de%2Fberlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--%2Fde%2FNews%2F51558500" title="Empfehlen bei Facebook" class="tools-facebook"></a>
			<span class="spacer-h-3"></span>
			<a href="http://twitter.com/home?status=Lese+gerade+" title="Empfehlen bei Twitter" class="tools-twitter"></a>
			<span class="spacer-h-3"></span>
			<!-- AddThis Button BEGIN -->
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4e3babde6b8215e2" class="addthis_button_compact"></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e3babde6b8215e2"></script>
			<!-- AddThis Button END -->
			<span class="spacer-h-3"></span>
			<span class="spacer-t-2"><g:plusone size="small" count="false"></g:plusone></span>
		</div>
				<div class="fr">
			<a href="http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500" title="http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500" class="tools-permalink pointer"></a>
			<a href="http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500" title="http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500">Link</a>
			<span class="spacer-h-5"></span>
			<span title="Newsletter abonnieren" class="toggle-newsletter-info tools-newsletter pointer"></span>
			<span title="Newsletter abonnieren" class="toggle-newsletter-info pointer">Newsletter</span>

			<span class="spacer-h-5"></span>
			<a href="/forum/vermischtes/presse-bundeswehr-soll-fuenf-neue-korvetten-bekommen-51558500.html" title="Jetzt Diskutieren" class="tools-comment toggle-commentbox pointer"></a>
			<a href="/forum/vermischtes/presse-bundeswehr-soll-fuenf-neue-korvetten-bekommen-51558500.html" title="Jetzt Diskutieren" id="showcommentbox" class="toggle-commentbox pointer">Diskutieren</a>
			<span class="spacer-h-5"></span>
			<a href="http://www.ad-hoc-news.de/de/Drucken/51558500" title="Drucken Sie die aktuelle Seite" class="tools-print printer-popup" target="_blank"></a>
			<span class="spacer-h-5"></span>
			<a href="http://www.ad-hoc-news.de/rss/meldungen/.xml" title="RSS-Feed zum Thema  abonnieren" class="tools-rss pointer"></a>
			<span class="spacer-h-10"></span>

			<span id="up-51558500" class="tools-rate-up pointer" title="0 Personen gefällt das"></span>
			<span id="up-show-51558500" class="tools-rate-count" title="0 Personen gefällt das">0</span>

			<span id="updown-51558500" class="no-rate b tools-rate-result" title="">0</span>

			<span id="down-show-51558500" class="tools-rate-count" title="0 Personen gefällt das nicht">0</span>
			<span id="down-51558500" class="tools-rate-down pointer" title="0 Personen gefällt das nicht"></span>

		</div>
	</div>

	<div id="nli-content-wrapper">
		<div id="newsletter-info">
			<div class="nli-wrapper">
				<div class="nli-head-tab">
					<strong class="fl">AD HOC NEWSBREAK</strong><img src="http://www.ad-hoc-news.de/theme/classic/img/icon/cancel-grey.png" alt="x" class="nli-close-btn fr" />
				</div>
				<div class="nli-content">
					<p>Erhalten Sie täglich um 10.00 Uhr die wichtigsten Meldungen sowie die ersten Aktienkurse direkt von der Börse.</p>
					<p id="tab-error-box" class="b"></p>
					<form action="/request/newsletter.php?src=tab" method="post" id="requestFormInfo">
						<input type="text" name="email" id="email" class="col189 fieldBlur" value="Ihre E-Mailadresse" />
						<input type="button" value="OK" id="submitformInfo" />
						<div class="spacer5"></div>
						<div class="spacer5"></div>
						<input type="checkbox" name="Datenschutzbestimmungen" id="Datenschutzbestimmungen"/>
						<label for="Datenschutzbestimmungen" class="margin-left-5">
							<a href="http://www.trading-house.net/ueber-uns/datenschutzbestimmungen.html" target="_blank" title="Datenschutzbestimmungen">Datenschutzbestimmungen</a>
						</label>
						<div class="spacer5"></div>
						<input type="radio" value="subscribe" name="mode" id="subscribe" /><label for="subscribe" class="margin-left-5 margin-right-5">anmelden</label>
						<input type="radio" value="unsubscribe" name="mode" id="unsubscribe" /><label for="unsubscribe" class="margin-left-5">abmelden</label>
						<div class="spacer5"></div>
		        		<input type="hidden" name="letter" value="news" />
					</form>
					<p><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" title="AD HOC NEWSBREAK">Weitere Informationen finden Sie hier.</a></p>
				</div>
				<div class="nli-preview">
					<img src="http://www.ad-hoc-news.de/theme/classic/img/newsletter-preview-small.png" alt="AD HOC NEWSBREAK" />
				</div>
			</div>
		</div>
	</div>
	<div class="spacer5"></div>

	
	
							<article>
				<div id="intelliTXT">
											<span class="article-date">14.10.16 | 20:34 Uhr | <span id="counter-51558500">1</span> mal gelesen | dpa.de</span>
					
											<h1 class="article-title">"BERLIN - Angesichts neuer Aufgaben soll die Bundeswehr kurzfristig fünf neue Korvetten im Wert von 1,5 Milliarden ..."</h1>
					
											<div class="article-text-image-dpa">
							<a href="http://www.ad-hoc-news.de/nachrichten--/de/Fotostrecke/51558500/0?nif">
								<img src="/bilder/ad-hoc-news-51558500-presse-bundeswehr-soll-fuenf-neue-korvetten-bekommen-nachrichten-474807_544_0.jpg" title="Presse: Bundeswehr soll fünf neue Korvetten bekommen" alt="Presse: Bundeswehr soll fünf neue Korvetten bekommen" />
							</a>
						</div>
						<div id="foto-link" style="margin:190px 0px 0px 20px;">
							<a href="http://www.ad-hoc-news.de/nachrichten--/de/Fotostrecke/51558500/0?nif"><img src="http://www.ad-hoc-news.de/theme/classic/img/button-fotos.png" alt="Fotos"/></a>
						</div>
						<div class="articel-text-image-info-dpa">
							<small>Bild: <i>&copy; ad-hoc-news</i></small>
						</div>
					
											<em class="article-intro-text">
						Presse: Bundeswehr soll fünf neue Korvetten bekommen
						<div class="spacer5"></div>
						BERLIN - Angesichts neuer Aufgaben soll die Bundeswehr kurzfristig fünf neue Korvetten im Wert von 1,5 Milliarden Euro erhalten. Das berichteten die "Süddeutsche Zeitung" und die "Welt am Sonntag" übereinstimmend. "Die Deutsche Marine ist mit ihren Einheiten und Besatzungen nach Jahren des Abbaus in den laufenden Einsätzen wie beispielsweise am Horn von Afrika oder im Libanon gebunden", zitierten die beiden Zeitungen die Haushaltspolitiker Johannes Kahrs (SPD) und Eckhard Rehberg (CDU). "Um den neuen sicherheitspolitischen Herausforderungen im Ostseeraum, im Mittelmeer und in globaler Hinsicht nachzukommen, beabsichtigt die Koalition deshalb die Ersatzbeschaffung von fünf neuen Korvetten in Höhe von 1,5 Milliarden Euro für die Deutsche Marine", sagten die beiden Politiker.
						</em>
					
					<!-- survey_class p402_premium -->
					<div class="p402_premium">
						<div class="article-text"><p>Ziel sei es, bereits 2019 zwei Korvetten in Dienst zu stellen. Die weiteren drei Korvetten sollten 2023 folgen. Verteidigungsministerin Ursula von der Leyen (CDU) habe diesen Plan aus den Reihen des Parlaments begrüßt. Ihr Sprecher teilte der "Welt am Sonntag" mit, das Ministerium kenne und unterstütze die Initiative. Es gebe aus Sicht des Ressorts einen Bedarf für die Schiffe. Die Koalition beabsichtige, das Vorhaben in der anstehenden Haushaltswoche des Bundestags in der zweiten Novemberwoche in die Beratungen einzubringen und zu beschließen.</p><p>Die Marine verfügt derzeit über fünf Korvetten des Typs K 130. Dieser Schiffstyp solle nun nachbestellt werden, gegebenenfalls in einer modifizierten Version. Sie sind kleiner und wendiger als Fregatten und vor allem für den Einsatz in sogenannten Randmeeren und Küstengewässern geeignet - also unter anderem für die Ostsee, weshalb die Aufrüstung auch als Signal Richtung Russland verstanden werden könne, schrieb die "Süddeutsche Zeitung".</p><br />
<!-- KEY AHN:ADS:content1 Tag ist online --><br />
<p><br />
<center><br />
<!-- BEGIN CONTENT reachnet videoad 1476470098 2016-10-14 20:34:58 --><br />
<!-- BEGIN ADITIONTAG --><br />
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script><br />
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3605202&kid=1768042"></script><br />
<noscript><a href="http://adfarm1.adition.com/click?sid=3605202&ts=1476470098" ><br />
<img src="http://adfarm1.adition.com/banner?sid=3605202&kid=1768042&ts=1476470098" border="0"></a></noscript><br />
<!-- END ADITIONTAG --><br />
<!-- END CONTENT reachnet --><br />
</center><br />
</p><p>aktiencheck.de schreibt: Frankfurt -  <span class="company" id="company_DE0007500001" style="cursor:pointer;color:#004B60;"><b>thyssenkrupp</b></span> -Aktienanalyse von Aktienanalyst Bastian Synagowitz von der Deutschen Bank:<br />
<br />
Bastian Synagowitz, Aktienanalyst der Deutschen Bank, rät in einer aktuellen Aktienanalyse weiterhin zum Kauf der <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.trading-house-broker.com/tradingberatung.html" rel="nofollow"  target="_blank">Aktie</a></span></b> des Industrie- und Stahlkonzerns thyssenkrupp AG (ISIN: DE0007500001, WKN: 750000, Ticker-Symbol: TKA, Nasdaq OTC-Symbol: TYEKF) . thyssenkrupp-Aktie: Positive News für europäische Flachstahl-Hersteller -  <span class="company" id="company_DE0005140008" style="cursor:pointer;color:#004B60;"><b>Deutsche Bank</b></span>  rät zum Kauf! Aktienanalyse.  <a href="http://www.aktiencheck.de/exklusiv/Artikel-thyssenkrupp_Aktie_Positive_News_fuer_europaeische_Flachstahl_Hersteller_Deutsche_Bank_raet_zum_Kauf_Aktienanalyse-7468481" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51490942"></span></p><p>aktiencheck.de meldet dazu: New York - thyssenkrupp-Aktienanalyse von Analyst Cedar Ekblom von Merrill Lynch:<br />
<br />
Cedar Ekblom, Analyst von Merrill Lynch, rät in einer aktuellen Branchenstudie weiterhin zum Kauf der Aktie des Industrie- und Stahlkonzerns thyssenkrupp AG (ISIN: DE0007500001, WKN: 750000, Ticker-Symbol: TKA, Nasdaq OTC-Symbol: TYEKF) . thyssenkrupp-Aktie: Kaufempfehlung - Stahlpreise überraschend deutlich gestiegen - Aktienanalyse.  <a href="http://www.aktiencheck.de/exklusiv/Artikel-thyssenkrupp_Aktie_Kaufempfehlung_Stahlpreise_ueberraschend_deutlich_gestiegen_Aktienanalyse-7465140" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51450947"></span></p><p>Dazu schreibt dpa.de weiter: BERLIN - Die mittelständische Wirtschaft pocht auf mehr Forschungsfördergeld und warnt vor Nachteilen im internationalen Wettbewerb . Mittelstand pocht auf mehr Forschungsgeld. Das auf kleine und mittlere Firmen ausgerichtete Industrie-Forschungsnetzwerk AiF hält die bisher im Bundeshaushalt für 2017 geplanten Mittel für unzureichend. "Die Innovationsaktivitäten des Mittelstandes sind bereits rückläufig", sagte AiF-Hauptgeschäftsführer Thomas Kathöfer am Freitag der Deutschen Presse-Agentur. "Der Mittelstand könnte dadurch an Wettbewerbsfähigkeit einbüßen und Deutschland seinen Ruf als Technologienation verlieren." Die Förderung des forschenden Mittelstandes dürfe kein leeres Versprechen der <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.trading-house.net/news.php#politik" rel="nofollow"  target="_blank">Politik</a></span></b> sein. Aus Sicht der AiF ist eine Verdopplung der geplanten Fördergelder nötig. <a href="http://www.ad-hoc-news.de/mittelstand-pocht-auf-mehr-forschungsgeld--/de/News/51348965" rel="nofollow" >weiterlesen ...</a><span class="delid" id="subtextid-51348965"></span></p><p>dpa.de meldet: München - Die Stimmung in der deutschen Wirtschaft hat sich im September überraschend stark verbessert - quer durch alle Branchen . Ifo: Wirtschaft geht voller Optimismus in den Herbst. Das wichtigste Konjunkturbarometer, der Ifo-Geschäftsklimaindex, schnellte überraschend um 3,2 auf 109,5 Punkte nach oben - das ist der höchste Stand seit gut zwei Jahren. Industrie, <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="http://www.direktbroker.de/" rel="nofollow"  target="_blank">Handel</a></span></b> und Bauunternehmen berichteten von besseren Geschäften und zeigten sich für die kommenden Monate viel optimistischer. Ifo-Präsident Clemens Fuest sagte, die deutsche Wirtschaft erwarte einen goldenen Herbst. <a href="http://www.ad-hoc-news.de/ifo-wirtschaft-geht-voller-optimismus-in-den-herbst--/de/News/51285641" rel="nofollow" >weiterlesen ...</a><span class="delid" id="subtextid-51285641"></span></p><p><b>Meldung von rumas.de: </b>thyssenkrupp-Aktie: Höhere Stahlpreise sollten <b><span class="alternativ" style="cursor:pointer;color:red;"><a href="" rel="nofollow" rel="nofollow"  target="_blank">Gewinne</a></span></b> treiben - Kaufempfehlung bestätigt - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/thyssenkrupp-aktie-hoehere-stahlpreise-sollten-gewinne-treiben-kaufempfehlung-bestaetigt-aktien.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51557222"></span></p><br />
<!-- KEY AHN:ADS:content3 Tag ist online --><br />
<center><br />
<p><br />
<!-- BEGIN CONTENT adsence 1476470098 2016-10-14 20:34:58 --><br />
<!-- BEGIN TISOOMI --><br />
<script type="text/javascript"><br />
//hs67Hti("545x125")<br />
</script><br />
<!-- END TISOOMI --><br />
<script type="text/javascript"> <br />
  google_ad_client =  'ca-pub-4325191958234148';<br />
  google_ad_slot =  '8077018048';<br />
  google_ad_channel =  "" ;<br />
  google_override_format = true;<br />
  google_ad_width =  545;<br />
  google_ad_height =  125;<br />
  google_max_num_ads = 2;<br />
</script><br />
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br />
<!-- BEGIN TISOOMI --><br />
<span class='hs67Hti_end'></span><br />
<!-- END TISOOMI --><br />
<!-- END CONTENT adsence --><br />
</p><br />
</center><br />
<!--<br />
erster Banner auf Artikelebene<br />
--><p><b>wzonline.de schreibt weiter: </b>BDI warnt vor Abschottung <a href="http://www.wzonline.de/index.php?id=621&tx_ttnews%5Btt_news%5D=367413&cHash=fda935c71e8a3a50157c8d18e614c7ec" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51433441"></span></p><p><b>Dazu t-online.de weiter: </b>Deutsche Industrie hebt Wachstumsprognose <a href="http://www.t-online.de/wirtschaft/id_79192930/deutsche-industrie-hebt-wachstumsprognose.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51431851"></span></p><p><b>Mehr dazu von rumas.de: </b>thyssenkrupp-Aktie: Kaufempfehlung - Spekulationen über Gemeinschaftsunternehmen mit Tata  <span class="company" id="company_US9129091081" style="cursor:pointer;color:#004B60;"><b>Steel</b></span>  - Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/thyssenkrupp-aktie-kaufempfehlung-spekulationen-ueber-gemeinschaftsunternehmen-mit-tata-steel-a.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51308680"></span></p><p><b>rumas.de meldet dazu: </b>thyssenkrupp-Aktie: Immer noch Luft nach oben - Kaufempfehlung, Kursziel erhöht! Aktienanalyse <a href="http://www.rumas.de//finanzen/news/medien/news-details/article/thyssenkrupp-aktie-immer-noch-luft-nach-oben-kaufempfehlung-kursziel-erhoeht-aktienanalyse.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51289330"></span></p><p><b>rhein-zeitung.de schreibt: </b>Ifo: Wirtschaft geht voller Optimismus in den Herbst <a href="http://www.rhein-zeitung.de/nachrichten/deutschland-und-welt_artikel,-ifo-wirtschaft-geht-voller-optimismus-in-den-herbst-_arid,1552119.html" rel="nofollow"  target="_blank">weiterlesen ...</a><span class="delid" id="subtextid-51285680"></span></p></div>
					</div>
				</div>

				<div class="article-text" style="margin-top: 10px;">Aktien im Fokus  - Freitag, 14.10.2016 <span style="float: right;"><a href="http://www.youtube.com/watch?v=kX4XubIjfhM" target="_blank" style="color: #004B60; text-decoration: none; margin-right: 10px;"><strong>weiterlesen ...</strong></a></span></div>

			</article>
		
	



	<div class="clearer"></div>
	<div class="article-footer">
				
		


		
		
	</div>

	
	<div class="clearer"></div>

	<div class="article-footer">

	<div class="comments-service">
		<div class="comments-service-foot">
			<div class="comments-service-tab" id="comments-show-forum"><img src="http://www.ad-hoc-news.de/theme/classic/img/forum-logo.png" alt="Forum" /></div>
			<div class="comments-service-tab" id="comments-show-facebook"><img src="http://www.ad-hoc-news.de/theme/classic/img/facebook-logo.png" alt="Facebook" /></div>
			<div class="comments-service-tab" id="comments-show-twitter"><img src="http://www.ad-hoc-news.de/theme/classic/img/twitter-logo.png" alt="Twitter" /></div>
		</div>
		<div class="comments-service-content">

						<div class="ahn-comments">
				<form action="/forum/vermischtes/presse-bundeswehr-soll-fuenf-neue-korvetten-bekommen-51558500.html" method="post">
					<div class="ahn-comments-content">
						<input type="text" name="quickReply" id="quickReply" value="Schreiben auch Sie Ihre Meinung!" class="swap-value" />
						<button>Antwort veröffentlichen</button>
					</div>
				</form>
			</div>

						<div class="facebook-comments">
				<div class="fb-comments" data-href="http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500" data-num-posts="1" data-width="425"></div>
			</div>

						<div class="twitter-comments">
				<input type="text" name="quickReply" id="twitter-reply" value="Kommentar hinzufügen ..." class="swap-value" />
				<div class="twitter-comments-button">
					<a href="https://twitter.com/share?url=http://www.ad-hoc-news.de/berlin-angesichts-neuer-aufgaben-soll-die-bundeswehr-kurzfristig-fuenf-neue--/de/News/51558500" title="Kommentar twittern" target="_blank" id="twitter-share-button">Kommentar twittern</a>
				</div>
			</div>

		</div>

	</div>

	<div class="clearer"></div>
	
<!-- KEY AHN:ADS:content2 Tag ist offline. -->

	<div class="clearer"></div>

	<div style="margin-top:15px;">
		 
				<div style="float:left;overflow:hidden;width: 50%;" id="relatedContent"><div class="news-list-small-row" style="width:96%;"><div class="news-list-small-header" style="width:96%";><a href="/de/suchergebnisse/?q=Deutschland">Mehr News zu diesem Thema</a></div><ul class="news-list-small" style="width:96%";><li><h3><a href="/deutschland-sorgen-um-chinas-wirtschaft-belasten-dax--/de/News/51537509" title="Quelle: schwarzwaelder-bote.de, veröffentlicht am 13.10.2016">Deutschland: Sorgen um Chinas Wirtschaft belasten Dax</a></h3><small>&nbsp;Veröffentlich am 13.10.16 um 16:18 Uhr von schwarzwaelder-bote.de</small></h3></li><li><h3><a href="/dws-deutschland-fonds-aufwaertstrend-deutscher-wirtschaft-wird-anhalten-fondsanalyse--/de/News/51517284" title="Quelle: fondscheck.de, veröffentlicht am 12.10.2016">DWS Deutschland-Fonds: Aufwärtstrend deutscher Wirtschaft wird anhalten -...</a></h3><small>&nbsp;Veröffentlich am 12.10.16 um 12:02 Uhr von fondscheck.de</small></h3></li><li><h3><a href="/industrie-auf-kurs-produktion-in-deutschland-zieht-an--/de/News/51450270" title="Quelle: N24.de, veröffentlicht am 07.10.2016">Industrie auf Kurs - 
Produktion in Deutschland zieht an</a></h3><small>&nbsp;Veröffentlich am 07.10.16 um 13:36 Uhr von N24.de</small></h3></li><li><h3><a href="/deutschland-und-schweden-vereinbaren-engere-kooperation-bei-der-digitalisierung-der-wirtschaft--/de/News/51450697" title="Quelle: pressrelations.de, veröffentlicht am 07.10.2016">Deutschland und Schweden vereinbaren engere Kooperation bei der...</a></h3><small>&nbsp;Veröffentlich am 07.10.16 um 13:11 Uhr von pressrelations.de</small></h3></li></ul></div><div class="spacer10"></div></div>
		
		 

				<div style="float:left;overflow:hidden;width: 50%;" id="relatedForum"><div class="news-list-small-row" style="width:96%;"><div class="news-list-small-header" style="width:96%";><a href="/de/suchergebnisse/?q=Bester">Diskussion zu diesem Thema</a></div><ul class="news-list-small" style="width:96%";><li><h3><a href="/forum/fonds/bester-asienfond-mit-180-percentage-aufholpotential-first-state-asia-pacific-leaders-fund-a-wkn-a0bk0c-51503095.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 11.10.2016">Bester Asienfond mit 180 % Aufholpotential! FIRST STATE ASIA PACIFIC...</a><small>&nbsp;Verfasst am 11.10.16 um 12:47 Uhr von Hanibahl Lockwarther</small></h3></li><li><h3><a href="/forum/vermischtes/modern-ransomware-51496095.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 10.10.2016">modern ransomware</a><small>&nbsp;Verfasst am 10.10.16 um 21:14 Uhr von avant</small></h3></li><li><h3><a href="/forum/wirtschaft/kfw-bank-bleibt-auf-millionen-foerdergelder-sitzen-51453131.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 07.10.2016">KfW Bank bleibt auf Millionen Fördergelder sitzen</a><small>&nbsp;Verfasst am 07.10.16 um 16:22 Uhr von Gögelein</small></h3></li><li><h3><a href="/forum/vermischtes/kriegspfeife-51446663.html" title="Quelle: ad-hoc-news.de, veröffentlicht am 07.10.2016">Kriegspfeife</a><small>&nbsp;Verfasst am 07.10.16 um 09:09 Uhr von reiner tiroch</small></h3></li></ul></div><div class="spacer10"></div></div>
			</div>
	<div class="clearer"></div>

	<div>
		<div class="forum-teaser-box lightgray-background" style="padding:5px 8px;border-bottom: 1px solid #E0E0E0;margin:0 0 2px 0;color: #004B60;"><b>Empfehlungen der Redaktion:</b></div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/bayreuth-nach-dem-fund-von-dna-spuren-des-mutmasslichen--/de/News/51557877?emdere">
					<img class="featured-img" src="/bilder/istockphoto-sculpies-51557877-einbrecher-446106_400_400.jpg" alt="Bild: Einbrecher" title="Bild: Einbrecher" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/bayreuth-nach-dem-fund-von-dna-spuren-des-mutmasslichen--/de/News/51557877?emdere" title="Bayreuth - Nach dem Fund von DNA-Spuren des mutmaßlichen NSU-Terroristen Uwe Böhnhardt am Fundort der getöteten Schülerin Peggy stehen die Ermittler vor einer Vielzahl ungelöster Rätsel">Bayreuth - Nach dem Fund von DNA-Spuren des mutmaßlichen NSU-Terroristen Uwe Böhnhardt am Fundort der getöteten Schülerin Peggy stehen die Ermittler vor einer Vielzahl ungelöster Rätsel</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/boston-die-chefin-der-us-notenbank-fed-hat-auf--/de/News/51558005?emdere">
					<img class="featured-img" src="/bilder/istockphoto-petrovich9-51558005-wirtschaft-269086_400_400.jpg" alt="Bild: Wirtschaft" title="Bild: Wirtschaft" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/boston-die-chefin-der-us-notenbank-fed-hat-auf--/de/News/51558005?emdere" title="BOSTON - Die Chefin der US-Notenbank Fed hat auf mögliche negative Nebeneffekte einer lange anhaltenden lockeren Geldpolitik verwiesen">BOSTON - Die Chefin der US-Notenbank Fed hat auf mögliche negative Nebeneffekte einer lange anhaltenden lockeren Geldpolitik verwiesen</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/nur-eine-minute-braucht-der-vfl-bochum-gegen-den-sv--/de/News/51558697?emdere">
					<img class="featured-img" src="/bilder/bild-ina-fassbender-51558697-ausgleich-1943650_400_400.jpg" alt="Bild: Ausgleich" title="Bild: Ausgleich" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/nur-eine-minute-braucht-der-vfl-bochum-gegen-den-sv--/de/News/51558697?emdere" title="Nur eine Minute braucht der VfL Bochum gegen den SV Sandhausen für zwei Tore">Nur eine Minute braucht der VfL Bochum gegen den SV Sandhausen für zwei Tore</a>
			</div>
		</div>
				<div class="featured-item">
			<div class="featured-wrap">
				<a class="tsb-link" href="http://www.ad-hoc-news.de/kontaktperson-getroffen--/de/News/51558341?emdere">
					<img class="featured-img" src="/bilder/ad-hoc-news-51558341-eu-deutschland-1883271_400_400.jpg" alt="Bild: EU Deutschland" title="Bild: EU Deutschland" />
				</a>
			</div>
			<div class="featured-title">
				<a href="http://www.ad-hoc-news.de/kontaktperson-getroffen--/de/News/51558341?emdere" title="Kontaktperson getroffen">Kontaktperson getroffen</a>
			</div>
		</div>
			</div>
	<div class="clearer"></div>
	<div class="spacer10"></div>
	<div class="clearer"></div>

	</div>
	<div class="spacer10"></div>

<div class="spacer3"></div>
<div class="clearer"></div>

</div>

<script type="text/javascript">
<!--
	var iArtId = 51558500;
	swapValue('.swap-value','#000000');
//-->
</script>

<script type="text/javascript">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</script><!-- Empty --><div id="gov_container"><h2 class="box-title" style="margin-left: -13px;"><a href="/fotogalerien/">Fotogalerien</a></h2><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/nur-eine-minute-braucht-der-vfl-bochum-gegen-den-sv--/de/Fotostrecke/51558697/0"><img class="gov_image" src="/bilder/bild-ina-fassbender-51558697-ausgleich-1943650_155_155.jpg" alt="Bild: " title="Bild: Ausgleich" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/nur-eine-minute-braucht-der-vfl-bochum-gegen-den-sv--/de/Fotostrecke/51558697/0" title="Quelle: dpa.de, vor 23 Minuten veröffentlicht">Nur eine Minute braucht der VfL Bochum gegen de...</a></strong></div><p class="gov_teaser"></p></div><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/boehnhardt-dna-am-fundort-fragen-ueber-fragen-und-keine--/de/Fotostrecke/51553926/0"><img class="gov_image" src="/bilder/bild-bundeskriminalamt-archiv-51553926-uwe-boehnhardt-1943550_155_155.jpg" alt="Bild: " title="Bild: Uwe Böhnhardt" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/boehnhardt-dna-am-fundort-fragen-ueber-fragen-und-keine--/de/Fotostrecke/51553926/0" title="Quelle: dpa.de, vor 5 Stunden veröffentlicht">Böhnhardt-DNA am Fundort Fragen über Fragen - u...</a></strong></div><p class="gov_teaser"></p></div><div class="gov_galbox"><span class="gov_numpic">Bilder: </span><a href="http://www.ad-hoc-news.de/immer-noch-chance-auf-frieden-kolumbiens-praesident-santos--/de/Fotostrecke/51550975/0"><img class="gov_image" src="/bilder/bild-mauricio-duenas-castaneda-51550975-handschlag-1943615_155_155.jpg" alt="Bild: " title="Bild: Handschlag" /></a><div class="gov_title" ><strong><a href="http://www.ad-hoc-news.de/immer-noch-chance-auf-frieden-kolumbiens-praesident-santos--/de/Fotostrecke/51550975/0" title="Quelle: dpa.de, vor 9 Stunden veröffentlicht">Immer noch Chance auf Frieden Kolumbiens Präsid...</a></strong></div><p class="gov_teaser"></p></div><div class="clearer"></div></div><div class="spacer5"></div>

					<!-- /CONTENT_MAIN_TOP -->															</div>
			<!-- /CONTENT_MAIN -->
			<!-- TOOLS -->
			<div id="tools_wide">
				
<div class="wcb-content">
	
<!-- KEY AHN:ADS:widecolumnbox1 Tag ist online -->
<!-- BEGIN WIDECOLUMNBOX 300x600 BlackRock 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2981159"></script> 
<noscript><a href="http://adfarm1.adition.com/click?sid=2981159&ts=1476472630">
<img src="http://adfarm1.adition.com/banner?sid=2981159&ts=1476472630" border="0"></a></noscript> 
<!-- END WIDECOLUMNBOX 300x600 -->
</div>


<div class="wcb-content wcb-border">
	<div class="wcb-head"><a rel="prettyPhoto" href="http://www.youtube.com/watch?v=kX4XubIjfhM?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Freitag, 14.10.2016 ">Aktien im Fokus</a></div>
	<div class="wcb-underlay" style="height: 137px;">
		<a rel="prettyPhoto" href="http://www.youtube.com/watch?v=kX4XubIjfhM?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Freitag, 14.10.2016 ">
			<img src="/theme/classic/img/aktien_im_fokus300x100-clip2.jpg" title="Aktien im Fokus" alt="Aktien im Fokus">
		</a>
		<a href="https://www.youtube.com/user/direktbroker?sub_confirmation=1" target="blank" title="direktbroker.de YouTube-Kanal abonnieren">
			<img src="/theme/classic/img/banner/banneryotube.png" alt="direktbroker.de YouTube-Kanal abonnieren">
		</a>
	</div>
	<p>
		<strong><a rel="prettyPhoto" href="http://www.youtube.com/watch?v=kX4XubIjfhM?iframe=true&width=1100&height=700" title="Aktien im Fokus  - Freitag, 14.10.2016 ">Aktien im Fokus  - Freitag, 14.10.2016 </a></strong>
	</p>
</div>

<div class="wcb-content">
	
<!-- KEY AHN:ADS:widecolumnbox2 Tag ist online -->
<!-- BEGIN ADITIONTAG WIDECOLUMNBOX reachnet 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3602788"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3602788&ts=1476472630"><img src="http://adfarm1.adition.com/banner?sid=3602788&ts=1476472630" border="0"></a></noscript>
<!-- END ADITIONTAG WIDECOLUMNBOX -->
</div>



	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="/de/Serie/Portrait/">Portrait</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/thn-48077001-tradercamp-seminar-portrait-deutschlands-guenstigster-forex-cfd-broker-1934396_300_300.jpg)"></div>
		<div class="wcb-overlay" style="height:74px !important;">
			<p>
				<strong><a href="/deutschlands-guenstigster-forex-cfd-broker--/de/News/48077001">Deutschlands günstigster FOREX CFD Broker?</a></strong>
				<br class="clearer" />Broker -Vergleiche zeigen: direktbroker-FX ist der günstigste FOREX CFD Broker am Markt.
			</p>
		</div>
	</div>


	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/thema-des-tages/">Thema des Tages</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/ad-hoc-news-51558341-eu-deutschland-1883271_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/kontaktperson-getroffen--/de/News/51558341">Kontaktperson getroffen</a></strong>
				<br class="clearer" />Medien: Al-Bakr spähte Anschlagsziele in Berlin aus.
			</p>
		</div>
	</div>

	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/Wetter/">Wetter</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/jaydensonbx-lizenztext-dts-news-cc-by-51474034-st-rmisches-meer-1943085_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/hurrikan-matthew-hat-in-den-usa-mindestens-zehn-todesopfer--/de/News/51474034">Hurrikan Matthew hat in den...</a></strong>
				<br class="clearer" />Hurrikan Matthew: Mindestens zehn Todesopfer in den USA.
			</p>
		</div>
	</div>

	<div class="wcb-content wcb-border">
		<div class="wcb-head"><a href="http://www.ad-hoc-news.de/de/Kalenderblatt/">Kalenderblatt</a></div>
		<div class="wcb-underlay" style="background-image: url(/bilder/bild-dpa-51198269-kalenderblatt-1910112_300_300.jpg)"></div>
		<div class="wcb-overlay">
			<p>
				<strong><a href="/berlin-das-aktuelle-kalenderblatt-fuer-den-20-september--/de/News/51198269">Berlin - Das aktuelle Kalen...</a></strong>
				<br class="clearer" />Kalenderblatt 2016: 20. September.
			</p>
		</div>
	</div>

<div class="wcb-content wcb-border">
	<iframe src="/static/affiliate/kp3/index.php?name=kursD&ref=ahn_boerse_lernen&code=BudFox" width="299" height="249" frameborder="0" scrolling="no"></iframe>
</div>

<div class="wcb-content wcb-border">
	<a href="http://www.realextate.de/?aid=7&cid=001" title="Jetzt in Immobilien investieren" target="_blank"><img src="/theme/classic/img/banner/299mal249_realextate.jpg" alt="Jetzt in Immobilien investieren" /></a>
</div>			</div>
			<!-- /TOOLS -->
		</div>
		<!-- /CONTENT -->
		<!-- FOOTER -->
		<div id="footer"><script src="http://www.finanztreff.de/ftreff2/scripts/swfobject/swfobject.js" language="JavaScript"></script>
<script src="http://www.finanztreff.de/ftreff2/scripts/flashInterface.js" language="JavaScript"></script>


<div>

<!-- KEY AHN:ADS:lexikonlinkbar1 Tag ist online -->
<br />
<!-- BEGIN LEXIKONLINKBAR 1 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript">
adscale_slot_id="NTU4Y2Mw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>
<!-- END LEXIKONLINKBAR -->
<br />
</div>

<div>
	<img src="/theme/classic/img/874x470_AHN.jpg" usemap="#banner">
	<map name="banner">
		<area shape="rect" coords="26,120,300,270" href="http://www.youtube.com/watch?v=YAOIoaFNdWM" alt="http://www.youtube.com/watch?v=YAOIoaFNdWM" target="_blank" style="outline: none;">
		<area shape="rect" coords="650,420,850,460" href="http://www.trading-house.net/landingpage/index.php?ref=ad-hoc-news-lexikonbar" alt="http://www.trading.house.net Landingpage" target="_blank"  style="outline: none;">
	</map>
</div>
<div class="linkbox border-top border-right border-left">
	<a  class="linkbox-label" href="http://www.ad-hoc-news.de/de/Boersenlexikon/?letter=A" title="Börsenlexikon"><b>Börsenlexikon</b></a>
	<ul class="linkbox-list-wide">
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=A" title="A" target="_self">A</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=B" title="B" target="_self">B</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=C" title="C" target="_self">C</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=D" title="D" target="_self">D</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=E" title="E" target="_self">E</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=F" title="F" target="_self">F</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=G" title="G" target="_self">G</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=H" title="H" target="_self">H</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=I" title="I" target="_self">I</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=J" title="J" target="_self">J</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=K" title="K" target="_self">K</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=L" title="L" target="_self">L</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=M" title="M" target="_self">M</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=N" title="N" target="_self">N</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=O" title="O" target="_self">O</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=P" title="P" target="_self">P</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Q" title="Q" target="_self">Q</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=R" title="R" target="_self">R</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=S" title="S" target="_self">S</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=T" title="T" target="_self">T</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=U" title="U" target="_self">U</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=V" title="V" target="_self">V</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=W" title="W" target="_self">W</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=X" title="X" target="_self">X</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Y" title="Y" target="_self">Y</a></li>
					<li class="border-left"><a href="/de/Boersenlexikon/?letter=Z" title="Z" target="_self">Z</a></li>
			</ul>
	</div>
<div class="wlinfobox border-left">
</div><div class="fl">&nbsp;</div>
<div class="clearer"></div>

<div id="mnf_container">
  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/" class="mnf_level1link" title="Börse &amp; Wirtschaft">B&ouml;rse &amp; Wirtschaft</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/ad-hoc-mitteilungen/" class="mnf_level2link " title="Wirtschaft-Boerse Ad-Hoc Mitteilungen"> - Ad-Hoc Mitteilungen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Wirtschaft/" class="mnf_level2link " title="Wirtschaft-Boerse Wirtschaft"> - Wirtschaft</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Boerse/" class="mnf_level2link " title="Wirtschaft-Boerse Boerse"> - B&ouml;rse</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Marktberichte/" class="mnf_level2link " title="Wirtschaft-Boerse Marktberichte"> - Marktberichte</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Unternehmensnachrichten/" class="mnf_level2link" title="Unternehmensnachrichten"> - Unternehmensnachrichten</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/en//Wirtschaft-Boerse/corporate-news/" class="mnf_level2link" title="corporate news"> - Corporate News</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Analysen/" class="mnf_level2link " title="Wirtschaft-Boerse Abalysen"> - Analysen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Devisen/" class="mnf_level2link " title="Wirtschaft-Boerse Devisen"> - Devisen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Fondsnachrichten/" class="mnf_level2link " title="Wirtschaft-Boerse Fondsnachrichten"> - Fondsnachrichten</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Wohnen-Immobilien/" class="mnf_level2link " title="Wirtschaft-Boerse Wohnen-Immobilien"> - Wohnen &amp; Immobilien</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Konjunktur/" class="mnf_level2link " title="Wirtschaft-Boerse Konjunktur"> - Konjunktur</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wirtschaft-Boerse/Kolumnen/" class="mnf_level2link " title="Wirtschaft-Boerse Kolumnen"> - Kolumnen</a>
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Politik/" class="mnf_level1link" title="Politik">Politik</a>
    </li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/" class="mnf_level1link" title="Sport">Sport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Basketball/" class="mnf_level2link " title="Sport Basketball"> - Basketball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Boxen/" class="mnf_level2link " title="Sport Boxen"> - Boxen</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Eishockey/" class="mnf_level2link " title="Sport Eishockey"> - Eishockey</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Formel1/" class="mnf_level2link " title="Sport Formel 1"> - Formel 1</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Fussball/" class="mnf_level2link " title="Sport Fussball"> - Fu&szlig;ball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Golf/" class="mnf_level2link " title="Sport Golf"> - Golf</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Handball/" class="mnf_level2link " title="Sport Handball"> - Handball</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Leichtathletik/" class="mnf_level2link " title="Sport Leichtathletik"> - Leichtathletik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Motorsport/" class="mnf_level2link " title="Sport Motorsport"> - Motorsport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Radsport/" class="mnf_level2link " title="Sport Radsport"> - Radsport</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Sport/Tennis/" class="mnf_level2link " title="Sport Tennis"> - Tennis</a>
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/" class="mnf_level1link" title="Boulevard">Boulevard</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Hollywood/" class="mnf_level2link " title="Boulevard Hollywood"> - Hollywood</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Musik/" class="mnf_level2link " title="Boulevard Musik"> - Musik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Szene/" class="mnf_level2link " title="Boulevard Szene"> - Szene</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Boulevard/Kultur/" class="mnf_level2link " title="Boulevard Kultur"> - Kultur</a>
    </li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/" class="mnf_level1link" title="Wissenschaft-Technik">Wissenschaft-Technik</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/Computer/" class="mnf_level2link " title="Wissenschaft-Technik Computer"> - Computer</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Wissenschaft-Technik/Wissenschaft/" class="mnf_level2link " title="Wissenschaft-Technik Wissenschaft"> - Wissenschaft</a>
    </li>
    <li>&nbsp;</li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Ausland/" class="mnf_level1link" title="Ausland">Ausland</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/Wetter/" class="mnf_level1link" title="Wetter">Wetter</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/blogs-kolumnen/" class="mnf_level1link" title="Blogs und Kolumnen">Blogs</a></li>
    <li><a href="http://www.ad-hoc-news.de/de/Archiv/" class="mnf_level1link" title="Archiv">Archiv</a></li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/rss-feeds/" class="mnf_level1link" title="News"><img src="http://cdn.thn.eu/theme/classic/img/icon-rss.png" style="border: 0 none; height: 13px; width: 13px; margin: 0 3px -1px 0;"></img>RSS</a></li>
    <li><a href="http://www.ad-hoc-news.de/forum/" class="mnf_level1link" title="AD HOC NEW Forum">Forum</a>
    <img src="http://cdn.thn.eu/theme/classic/img/icon/tooltip-bubble.png" alt="Zum Forum" />
    </li>
  </ul>

  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/News/" class="mnf_level1link" title="News">News</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/bilder-des-tages/" title="Bilder des Tages"> - Bilder des Tages</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/fotogalerien/" title="Fotogalerien"> - Fotogalerien</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/kalenderblatt/" title="Kalenderblatt"> - Kalenderblatt</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/schlaglichter/" title="Schlaglichter"> - Schlaglichter</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/topthemen/" title="Topthemen"> - Topthemen</a>
    </li>
    <li><a class="mnf_level2link" href="http://www.ad-hoc-news.de/de/thema-des-tages/" title="Thema des Tages"> - Thema des Tages</a>
    </li>
    <li>&nbsp;</li>
    <li>&nbsp;</li>
    <li><a href="http://www.ad-hoc-news.de/de/ad-hoc-newsbreak/" class="mnf_level1link" title="AD HOC NEWSBREAK">AD HOC NEWSBREAK</a></li>
    <li><a href="http://www.ad-hoc-news.de/newsticker/newsticker.php" class="mnf_level1link" title="AD HOC NEWSTICKER">AD HOC NEWSTICKER</a></li>
  </ul>
  <ul>
    <li><a href="http://www.ad-hoc-news.de/de/Broker/" class="mnf_level1link" title="Ausland">Broker</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/CFD/" class="mnf_level2link" title="CFD"> - CFD</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/FOREX/" class="mnf_level2link" title="FOREX"> - FOREX</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Futures/" class="mnf_level2link" title="Futures"> - Futures</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Rohstoffe/" class="mnf_level2link" title="Rohstoffe"> - Rohstoffe</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Handelssysteme/" class="mnf_level2link" title="Handelssysteme"> - Handelssysteme</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Handelssignale/" class="mnf_level2link" title="Handelssignale"> - Handelssignale</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Aktien/" class="mnf_level2link" title="Aktien"> - Aktien</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/Zertifikate-Optionsscheine/" class="mnf_level2link" title="Zertifikate &amp; Optionsscheine"> - Zertifikate &amp; Optionsscheine</a>
    </li>
    <li><a href="http://www.ad-hoc-news.de/de/das-kostenlose-boersenseminar/" class="mnf_level2link" title="B&ouml;rsenseminare"> - Börsenseminare</a>
    </li>
    <li>&nbsp;</li>
    <li>
    	<!-- Fügen Sie diesen Code dort ein, wo die Box dargestellt werden soll. -->
		<a href="//plus.google.com/114771370543609010810?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;">
		<img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" style="border:0;width:16px;height:16px;"/>
		</a>
    </li>
  </ul>

</div><div id="ilf_container">
	<a href="http://www.ad-hoc-news.de/de/page/?show=impressum#strich-impressum" class="ilf_toolslink" target="_blank">&nbsp;<span style="color: #ff7b42;">|</span>&nbsp;i</a>&nbsp;|&nbsp;
	<a href="http://www.direktbroker.de/landingpages/tradercamp/" class="ilf_toolslink" target="_blank">Trader-Camp | </a>
	<a href="http://www.trading-house-broker.com/kontakt.html?sContact=landingpage" class="ilf_toolslink" target="_blank">Tradingberatung&nbsp;|&nbsp;</a>
	<a href="http://www.handelssysteme.de/" class="ilf_toolslink" target="_blank">Handelssysteme&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/" class="ilf_toolslink" target="_self">Startseite&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Kontakt/" title="Kontakt" class="ilf_toolslink" target="_self">Kontakt&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/files/pdf/mediadaten-2015.pdf" title="Medidaten 2014" class="ilf_toolslink" target="_self">Mediadaten&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/files/pdf/investor-relations-2014.pdf" title="Investor Relations" class="ilf_toolslink" target="_self">IR&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/page/?show=impressum" title="Impressum" class="ilf_toolslink" target="_self">Impressum&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Disclaimer" class="ilf_toolslink" target="_self">Disclaimer&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/page/?show=datenschutz" title="Datenschutz" class="ilf_toolslink" target="_self">Datenschutz&nbsp;|&nbsp;</a>
	<a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Copyright" class="ilf_toolslink" target="_self">2016</a> <a href="http://www.ad-hoc-news.de/de/Aktienkurse/LUS-Dax/?iRotationStatus=1&amp;index=LUS-Dax" title="Copyright" class="ilf_toolslink" target="_self">&copy;</a> <a href="http://www.ad-hoc-news.de/de/Disclaimer/7004643" title="Copyright" class="ilf_toolslink" target="_self">Copyright</a>
</div>
<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
<p id="cookie" style="display: none;"></p><script type="text/javascript">

jQuery(document).ready(function() {
	// console.log('FINAD: ' + finad_wallpaper + ' und ' + finad_left_top);
});

</script></div>
		<!-- /FOOTER -->
		<!-- netzathleten set geladen ration 9 --><!--- BEGIN NETZATHLETEN SET -->
<div id="iqd_mainAd">
	<div id="iqd_align_Ad">
		<div id="iqd_topAd">
			<div id="iqadtile1">
							</div>
			<div id="iqd_rightAd">
			<div id="iqadtile2">
				
<!-- KEY AHN:ADS:netzathleten:skyscraper Tag ist online -->
<!-- BEGIN NETZATHLETEN WIDE_SKYSCRAPER timestamp] 2016-10-14 21:17:10 -->
<div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>
<!-- END NETZATHLETEN WIDE_SKYSCRAPER -->			</div>
			</div>
		</div>
	</div>
	<div id="iqdCheckPointHight"></div>
</div>

<!-- BEGIN linker Sky Bereich -->

<div id="floaty-sky-left" class="banner">

<!-- KEY AHN:ADS:sky_left_pos1 Tag ist online -->
<br /><center>
<!-- BEGIN ADITIONTAG reachnet 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3558180"></script>
<noscript><a href="http://adfarm1.adition.com/click?sid=3558180&ts=1476472630"><img src="http://adfarm1.adition.com/banner?sid=3558180&ts=1476472630" border="0" alt=""></a></noscript>
<!-- END ADITIONTAG reachnet -->
</center>
<br /></div>

<div id="floaty-sky-left-middle" class="banner">

<!-- KEY AHN:ADS:sky_left_pos2 Tag ist online -->
<br /><center>
<!-- BEGIN SKY Traffective 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-6028289858130678";
/* 160x600_Ad-hoc-news.de_oben */
google_ad_slot = "1222008832/2698716712";
google_ad_width = 160;
google_ad_height = 600;
document.write('<scr'+'ipt language="javascript1.1" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></scri'+'pt>');
//-->
</script>
<!-- END SKY Traffective -->
</center>
<br /></div>

<div id="sticky-sky-left" class="banner">

<!-- KEY AHN:ADS:sky_left_pos3 Tag ist online -->
<br /><center>
<!-- BEGIN SKY NEXTDAY MEDIA 1476472630 2016-10-14 21:17:10 -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=3975655&size=160x600&cb=1476472630” TYPE="text/javascript"></SCRIPT>
<!-- END SKY NEXTDAY MEDIA -->
</center>
<br /></div>

<!-- END linker Sky Bereich -->

<div style="position: absolute; top: 700px; margin-left: 880px;" class="banner">
	<script type="text/javascript">
		var placeRightSkyLowerCounter = 0;
		function placeRightSkyLower() {
			try {
				if (finad_wallpaper === false  && finad_wallpaper2 === false ) {
					document.write('<scr' + 'ipt type="text/javascr' + 'ipt" src="http://imagesrv.adition.com/js/adition.js"><\/scr' + 'ipt>');
					document.write('<scr' + 'ipt type="text/javascr' + 'ipt" src="http://adfarm1.adition.com/js?wp_id=737654"><\/scr' + 'ipt>');
					throw "skippDfpReq";
				} else {
					throw "tryAgain";
				}
			} catch (e) {
				if (e == "skippDfpReq") {
					return;
				} else {
					if (placeRightSkyLowerCounter < 10) {
						placeRightSkyLowerCounter++;
						setTimeout("placeRightSkyLower()", 50);
					}
				}
			}
		}
		// placeRightSkyLower();
	</script>

</div>

<!--- END NETZATHLETEN SET -->
	</div>
	<!-- /MAIN -->

	<!-- SKY -->
	<div id="skybox">
			</div>
	<!-- /SKY-->

	</div>

	<!-- STATSFOOTER -->
				
<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=m6vi0ru&sid=adhocnews&t=js&cat=unternehmensnachrichten"></script>
<!-- END EYEOTA -->

			
<!-- BEGIN Advertising Alliance DMP -->
<script type="text/javascript">
(function() {
var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/177/273/s/adex.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
})();
</script>
<!-- END Advertising Alliance DMP -->

	
<!-- KEY AHN:JS:popunder Tag ist offline. -->

<!-- KEY AHN:ADS:yieldlab Tag ist online -->
<!-- BEGIN AA - Skad - ad-hoc-news - 1x1 #ylid72918# (ylid 72918) advertising allianz  1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" language="JavaScript" src="http://ad.yieldlab.net/d/72918/0/2x2?ts=1476472630"></script>
<!-- END advertising allianz -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad2.adfarm1.adition.com/js?wp_id=3007861"></script>
<!-- END AA - Skad -->

<div id="popuper"></div>
<div id="fcr"></div>
<div id="adschalter"></div>

<!-- KEY AHN:ADS:test Tag ist online -->
<br />
<center>
</center>
<br />


<!-- KEY AHN:JS:googleConversion Tag ist online -->
<!-- Begin GoogleConversion 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript">
var google_conversion_id = 1071727297;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "666666";
var google_conversion_label = "SunRCPKgjAIQwYWF_wM";
var google_conversion_value = 0;
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
	<div style="display: inline;">
		<img height="1" width="1" style="border-style: none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1071727297/?label=SunRCPKgjAIQwYWF_wM&guid=ON&script=0" />
	</div>
</noscript>
<!-- End GoogleConversion Code -->

<!-- KEY AHN:JS:weitereJsScripte Tag ist online -->
<!-- Begin WeitereJsScripte 1476472630 2016-10-14 21:17:10 -->
<script type="text/javascript" src="/js/modal/jquery.simplemodal.js"></script>
<script type="text/javascript" src="/js/modal/basic.simplemodal.js"></script>
<!-- End WeitereJsScripte Code -->

<!-- BEGIN LIGHTSTREAMER LIBS -->
<script type="text/javascript" src="/js/lightstreamer/lscommons.js"></script>
<script type="text/javascript" src="/js/lightstreamer/lspushpage.js"></script>
<!-- END LIGHTSTREAMER LIBS -->

	<!-- BEGIN TISOOMI 2015-09-20 -->
	<script type='text/javascript'>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</script>
	<!-- END TISOOMI -->
	<!-- /STATSFOOTER -->

</div>
</div>
</body>
</html>
